﻿
<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future | Libertà e Giustizia</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.libertaegiustizia.it/xmlrpc.php">
	
<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[313,417] -->
<meta name="description" itemprop="description" content="Torino. A conclusione del Climate Social Camp e del Meeting Europeo di Fridays For Future I partecipanti hanno sfilato per le vie di Torino. Circa un migliaio" />

<meta name="keywords" itemprop="keywords" content="ambientalisti,ferdinando cotugno,scorrimento" />

<link rel="canonical" href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/" />
<meta property="og:title" content="Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future | Libertà e Giustizia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/" />
<meta property="og:image" content="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/friday-for-future-e1659090296771-720x480.jpeg" />
<meta property="og:site_name" content="Libertà e Giustizia" />
<meta property="og:description" content="Torino. A conclusione del Climate Social Camp e del Meeting Europeo di Fridays For Future I partecipanti hanno sfilato per le vie di Torino. Circa un migliaio di attivisti e attiviste provenienti da tutta Europa hanno aderito alla manifestazione.  «Il nostro voto ve lo dovete conquistare» diceva il cartello, colorato di rosso, blu e verde, in mano a una ragazza giovanissima. L’età per esprimerlo, quel voto, lei doveva averla appena maturata. Lo mostrava durante il corteo che il 29 luglio ha chiuso il Climate Social Camp di Torino, l’assemblea di cinque giorni dei movimenti italiani per il clima, costruita intorno al meeting europeo di Fridays for Future. . Nella sua semplicità, quel cartello aveva la funzione di un editoriale politico da un centinaio di righe, perché il voto dei giovani ambientalisti sarà uno dei totem delle prossime elezioni di settembre, una “carta imprevisti” che i partiti possono pescare per rivitalizzare o affossare i propri tentativi di rimonta o rinascita contro" />
<meta property="article:published_time" content="2022-08-03T07:27:00Z" />
<meta property="article:modified_time" content="2022-08-03T07:29:11Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future | Libertà e Giustizia" />
<meta name="twitter:description" content="Torino. A conclusione del Climate Social Camp e del Meeting Europeo di Fridays For Future I partecipanti hanno sfilato per le vie di Torino. Circa un migliaio di attivisti e attiviste provenienti da tutta Europa hanno aderito alla manifestazione.  «Il nostro voto ve lo dovete conquistare» diceva il cartello, colorato di rosso, blu e verde, in mano a una ragazza giovanissima. L’età per esprimerlo, quel voto, lei doveva averla appena maturata. Lo mostrava durante il corteo che il 29 luglio ha chiuso il Climate Social Camp di Torino, l’assemblea di cinque giorni dei movimenti italiani per il clima, costruita intorno al meeting europeo di Fridays for Future. . Nella sua semplicità, quel cartello aveva la funzione di un editoriale politico da un centinaio di righe, perché il voto dei giovani ambientalisti sarà uno dei totem delle prossime elezioni di settembre, una “carta imprevisti” che i partiti possono pescare per rivitalizzare o affossare i propri tentativi di rimonta o rinascita contro" />
<meta name="twitter:image" content="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/friday-for-future-e1659090296771-720x480.jpeg" />
<meta itemprop="image" content="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/friday-for-future-e1659090296771-720x480.jpeg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Feed" href="http://www.libertaegiustizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Feed dei commenti" href="http://www.libertaegiustizia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Libertà e Giustizia &raquo; iCal Feed" href="http://www.libertaegiustizia.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future Feed dei commenti" href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/feed/" />
<link rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/my-twitter/css.css" type="text/css" media="screen" /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/calendar-jos.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/pirate-forms/css/front.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/bootstrap.min.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/font-awesome.min.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/prettyPhoto.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='liscroll-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/jquery.liScroll.css?ver=3.9.36' type='text/css' media='all' />
<link rel='stylesheet' id='color-css'  href='http://www.libertaegiustizia.it/?css=1&#038;ver=3.9.36' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6231622-61', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3&#038;ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/jelly.min.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/file-upload.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=3.9.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=3.9.36'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libertaegiustizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libertaegiustizia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L’ascesa di Giorgia Meloni è il risultato degli errori del Pd' href='http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/' />
<link rel='shortlink' href='http://www.libertaegiustizia.it/?p=55325' />

<!-- Dynamic Content Gallery plugin version 3.3.6 www.studiograsshopper.ch  Begin scripts -->
<link type="text/css" rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/css/jd.gallery.css" />
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/mootools-1.2.4-core-jm.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/mootools-1.2.4.4-more.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/jd.gallery_1_2_4_4.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/jd.gallery.transitions_1_2_4_4.js"></script>
<script type="text/javascript">
   function startGallery() {
      var myGallery = new gallery($("myGallery"), {
	  showArrows: true,
	  showCarousel: true,
	  showInfopane: true,
	  timed: true,
	  delay: 9000,
	  defaultTransition: "fade",
	  slideInfoZoneOpacity: 0.7,
	  slideInfoZoneSlide: true,
	  textShowCarousel: "Mostra tutti"
      });
   }
   window.addEvent("domready",startGallery);
</script>



<style type="text/css">
.imageElement {
	visibility: hidden;
	}
	
#myGallery, #myGallerySet, #flickrGallery {
	background: #000 url('http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/css/img/loading-bar-black.gif') no-repeat center;
	border: 0px solid #000000;
	height: 332px;
	width: 500px;
	}

.jdGallery .slideInfoZone {
	background-color: #000000 !important;
	height: 60px;
	}

.jdGallery .slideInfoZone h2 {
	color: #FFFFFF !important;
	font-size: 12px !important;
	font-weight: bold !important;
	margin: 2px 5px !important;
	padding: 0px 0px !important; 
	}

.jdGallery .slideInfoZone p {
	color: #FFFFFF !important;
	font-size: 10px !important;
	line-height: 14px !important;
	margin: 2px 5px !important;
	padding: 0px 0px !important;
	}

.jdGallery .slideInfoZone p a, .jdGallery .slideInfoZone p a:link, .jdGallery .slideInfoZone p a:visited {
	color: #FFFFFF !important;
	font-weight:normal !important;
	}

.jdGallery .slideInfoZone p a:hover {
	color: #FFFFFF !important;
	font-weight:bold !important;
	}
	
.jdGallery .slideElement {
	background-color: #000000;
	}

</style><!-- End of Dynamic Content Gallery scripts -->


	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('gennaio','febbraio','marzo','aprile','maggio','giugno','luglio','agosto','settembre','ottobre','novembre','dicembre');
	ec3.month_abbrev=new Array('gen','feb','mar','apr','mag','giu','lug','ago','set','ott','nov','dic');
	ec3.myfiles='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar';
	ec3.home='http://www.libertaegiustizia.it';
	ec3.hide_logo=1;
	ec3.viewpostsfor="Visualizza articoli di %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec.png');
}
</style>

<!-- <meta name="NextGEN" version="2.1.43" /> -->
<link rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/my-twitter/css.css" type="text/css" media="screen" /><link rel='stylesheet' id='addthis_output-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/addthis/css/output.css?ver=3.9.36' type='text/css' media='all' />
</head>

<body class="single single-post postid-55325 single-format-standard boxed">
	<div id="wrapper">
		<header class="top">
			<div class="container">
				
	<div class="breaking-news">
		<h3>ULTIME</h3>
		<ul class="ticker">
							<li><a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/">Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future <span>3 agosto 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/">L’ascesa di Giorgia Meloni è il risultato degli errori del Pd <span>2 agosto 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/">Il disastro cui stiamo andando incontro <span>1 agosto 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/">&#8216;Liberate Assange!&#8217; Nobel per la Pace Esquivel rinnova appello e accusa l&#8217;ONU di immobilismo <span>31 luglio 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/">Una proposta radicale per salvare almeno la Costituzione <span>30 luglio 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/29/il-fronte-costituzionale-una-via-stretta-e-impegnativa/">Il “fronte costituzionale”, una via stretta e impegnativa <span>29 luglio 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/25/se-la-destra-fa-cappotto-a-rischiare-e-la-costituzione/">Se la destra fa cappotto a rischiare è la Costituzione <span>25 luglio 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/24/con-il-rosatellum-il-centrodestra-puo-prendersi-davvero-tutto/">Con il Rosatellum il centrodestra può prendersi davvero tutto <span>24 luglio 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/23/un-parlamento-irresponsabile-incapace-di-assolvere-i-propri-doveri/">Un Parlamento irresponsabile, incapace di assolvere ai propri doveri <span>23 luglio 2022</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2022/07/22/un-finale-dopera-inusitato/">Un finale d’opera inusitato <span>22 luglio 2022</span></a></li>
					</ul>
	</div>
				<div class="row">
					<div class="col-sm-6 col-sm-push-2 col-xs-12">
						<div class="logo"><a href="http://www.libertaegiustizia.it/" rel="home"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2015/09/logo_leg.gif" alt="Libertà e Giustizia"></a></div>					</div>
					<div class="col-sm-2 col-sm-pull-6 col-xs-6">
																									<form action="http://www.libertaegiustizia.it/" class="header-search">
								<i class="fa fa-search"></i>
								<input type="text" name="s" placeholder="Ricerca...">
							</form>
											</div>
					<div class="col-sm-4 col-xs-12">
													<ul id="topmenu" class=""><li id="menu-item-32287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32287"><a href="http://www.libertaegiustizia.it/newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-25371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25371"><a href="http://www.libertaegiustizia.it/sostienici/">Sostienici</a></li>
<li id="menu-item-25372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25372"><a href="http://www.libertaegiustizia.it/diventa-socio/">Diventa Socio</a></li>
<li id="menu-item-25373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25373"><a href="http://www.libertaegiustizia.it/wp-login.php">Login</a></li>
</ul>											</div>
				</div>
			</div>
		</header>

		<nav class="mainnav">
			<div class="container">
				<ul id="mainmenu" class=""><li id="menu-item-28938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28938"><a href="http://www.libertaegiustizia.it/">Home</a></li>
<li id="menu-item-25374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25374"><a href="http://www.libertaegiustizia.it/chi-siamo/">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25387"><a href="http://www.libertaegiustizia.it/lo-statuto/">Lo Statuto</a></li>
	<li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35699"><a href="http://www.libertaegiustizia.it/redazione/">La Redazione del sito LeG</a></li>
	<li id="menu-item-25375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25375"><a href="http://www.libertaegiustizia.it/le-persone/">Le Persone</a></li>
	<li id="menu-item-28621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28621"><a href="http://www.libertaegiustizia.it/le-persone/i-circoli/">I Circoli</a></li>
	<li id="menu-item-28622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28622"><a href="http://www.libertaegiustizia.it/le-scuole/">Le Scuole</a></li>
</ul>
</li>
<li id="menu-item-28557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28557"><a href="http://www.libertaegiustizia.it/i-manifesti-di-leg/">Appelli</a></li>
<li id="menu-item-28563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28563"><a href="http://www.libertaegiustizia.it/iniziative-leg/">Iniziative</a>
<ul class="sub-menu">
	<li id="menu-item-28978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28978"><a href="http://www.libertaegiustizia.it/events/">Eventi dei Circoli</a></li>
	<li id="menu-item-28586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28586"><a href="http://www.libertaegiustizia.it/le-manifestazioni-di-leg/">Manifestazioni</a></li>
</ul>
</li>
<li id="menu-item-28556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28556"><a href="http://www.libertaegiustizia.it/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28560"><a href="http://www.libertaegiustizia.it/rassegna-stampa/">Stampa</a>
<ul class="sub-menu">
	<li id="menu-item-28593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28593"><a href="http://www.libertaegiustizia.it/cat/stampa-2/rassegna-stampa/">Rassegna Stampa</a></li>
	<li id="menu-item-38103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38103"><a href="http://www.libertaegiustizia.it/cat/rass-stampa-bologna/">Rassegna Stampa Bologna 11.03.17</a></li>
	<li id="menu-item-28594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28594"><a href="http://www.libertaegiustizia.it/cat/stampa-2/comunicati-stampa/">Comunicati stampa</a></li>
</ul>
</li>
<li id="menu-item-30208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30208"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/">Progetti</a>
<ul class="sub-menu">
	<li id="menu-item-38102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38102"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/progetto-scuola-di-bologna-2017-una-societa-senza-lavoro/">Progetto Scuola di Bologna 2017 &#8211; Una società senza lavoro?</a></li>
	<li id="menu-item-30203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30203"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/costituzione-e-legalita/">Progetto Costituzione e Legalità (LeG-Pescara)</a></li>
	<li id="menu-item-30215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30215"><a href="http://www.legroma.osservatoriodeilaici.com/wpress_it_IT_292XXL/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.legroma.osservatoriodeilaici.com/wpress_it_IT_292XXL/', 'Maratona Costituzione d&#8217;Europa');">Maratona Costituzione d&#8217;Europa</a></li>
	<li id="menu-item-30213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30213"><a href="http://www.piccoloatlantedellacorruzione.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.piccoloatlantedellacorruzione.it', 'Piccolo Atlante Della Corruzione');">Piccolo Atlante Della Corruzione</a></li>
	<li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34925"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/a-scuola-con-la-costituzione/">A scuola di Costituzione</a></li>
</ul>
</li>
<li id="menu-item-28565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28565"><a href="http://www.libertaegiustizia.it/contatti/">Contatti</a></li>
</ul>			</div>
		</nav>

		
		<main>
<div class="container dual-sidebar"><div class="row content-row"><div class="col-md-7 col-md-push-2 col-xs-12"><div class="content">
	
		<article id="post-55325" class="post-55325 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-ambientalisti tag-ferdinando-cotugno tag-scorrimento" itemscope itemtype="http://schema.org/Article">

	<header class="entry-header">
					<h1 class="entry-title" itemprop="name">Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future</h1>
		
		<div class="entry-meta">
			<span class="entry-category"><a href="http://www.libertaegiustizia.it/cat/attualita/" title="Visualizza tutti gli articoli in Attualità" rel="category tag">Attualità</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/">
					<time datetime="2022-08-03 07:27:00" itemprop="datePublished">3 agosto 2022</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span> | di<span class="vcard">
						<span itemprop="author">Ferdinando Cotugno </span>
				</span>					</div>

		
							<div class="entry-image">
					<img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/friday-for-future-e1659090296771-720x480-610x350.jpeg" alt="Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future" width="610" height="350">				</div>
							
		
	</header>

	<div class="entry-content" itemprop="articleBody">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/' addthis:title='Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p style="text-align: justify;"><em>Torino. A conclusione del Climate Social Camp e del Meeting Europeo di Fridays For Future I partecipanti hanno sfilato per le vie di Torino. Circa un migliaio di attivisti e attiviste provenienti da tutta Europa hanno aderito alla manifestazione.</em></p>
<div style="font-weight: 400; color: #222222; text-align: justify;"></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">«Il nostro voto ve lo dovete conquistare» diceva il cartello, colorato di rosso, blu e verde, in mano a una ragazza giovanissima. L’età per esprimerlo, quel voto, lei doveva averla appena maturata. Lo mostrava durante il corteo che il 29 luglio ha chiuso il Climate Social Camp di Torino, l’assemblea di cinque giorni dei movimenti italiani per il clima, costruita intorno al meeting europeo di Fridays for Future.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Nella sua semplicità, quel cartello aveva la funzione di un editoriale politico da un centinaio di righe, perché il voto dei giovani ambientalisti sarà uno dei totem delle prossime elezioni di settembre, una “carta imprevisti” che i partiti possono pescare per rivitalizzare o affossare i propri tentativi di rimonta o rinascita contro la prospettiva di un governo Meloni.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Per avere una chance Pd, Movimento 5 stelle, le liste di sinistra hanno disperatamente bisogno di convincere questi giovani, ma non hanno idea di come riuscirci, gli mancano idee, strumenti e una lingua comune. Ecologia giovanile e partiti italiani oggi sono due mondi reciprocamente alieni: i politici non sanno proprio cosa dire ai ragazzi disposti a incatenarsi ai palazzi o a incollarsi alla Primavera di Botticelli per paura della crisi climatica.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<h4>Universo Under 25</h4>
<div style="font-weight: 400; color: #222222; text-align: justify;">Gli under 25 italiani chiamati al voto a settembre sono poco meno di 5 milioni e per la politica italiana rimangono un mistero. Diversi sondaggi hanno provato a misurarne le intenzioni, secondo una ricerca Ipsos per WeWorld del 2021 un giovane italiano su due è molto preoccupato per i cambiamenti climatici e otto su dieci voterebbero per un partito che facesse di questa crisi la sua priorità. Ed era prima della catastrofica estate di siccità e caldo che stiamo vivendo. Un fatto di partenza è che questa è la prima volta che il movimento italiano cresciuto intorno a Fridays for Future si trova a votare per formare una legislatura: sono le prime elezioni con le quali si potrà misurare l’impatto di questi anni di mobilitazione.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Le ultime politiche si erano tenute nel marzo 2018, quando il mondo ancora non aveva mai nemmeno sentito nominare una studentessa svedese di nome Greta Thunberg. Le manifestazioni oceaniche, quelle che hanno costruito l’idea del clima come grande tema di questa generazione, sono state nella primavera e poi nell’autunno del 2019, quando il governo qui era ancora il Conte I e in Italia si parlava solo di porti chiusi e migrazioni. Il 25 settembre, ragazze e ragazzi di Fridays for Future, Extinction Rebellion, Ultima Generazione possono per la prima volta tradurre anni di protesta in un voto. Per la maggior parte di loro sarà la prima chiamata alle urne della vita. Come si dice in questi casi, siamo in un territorio sconosciuto, senza cartografia.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Enrico Letta li ha salutati con calore durante la Direzione nazionale del Partito democratico: «In Italia si sta svolgendo un appuntamento molto importante, tanti giovani a Torino stanno ragionando su quello che accade al nostro ambiente e su come orientare le scelte e la politica».</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Pochi giorni prima, con un&#8217;intervista a Repubblica, aveva scelto l’ambiente come tema centrale della campagna elettorale. Più tardi ha definito il Pd «il partito ambientalista più grande d&#8217;Europa». Insomma, sta mandando segnali, ma è un corteggiamento a distanza sterile.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">A Torino non si trovava nemmeno un giovane disposto a fargli un’apertura di credito durante i giorni del <a href="https://www.editorialedomani.it/search?q=climate" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.editorialedomani.it/search?q=climate', 'Climate Social Camp');" style="color: #1155cc;"  target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.editorialedomani.it/search?q%3Dclimate&amp;source=gmail&amp;ust=1659539387001000&amp;usg=AOvVaw1ZTjJxMiHGj1oMAQU8QKds">Climate Social Camp</a>. Forse avrebbe aiutato se il Pd avesse scelto una postura di ascolto più attiva, ma nessun emissario ha ritenuto di visitare il campeggio o venire ad ascoltare un dibattito. Gli unici leader che hanno provato a mescolarsi con i giovani sono stati Nicola Fratoianni di Sinistra italiana ed Eleonora Evi di Europa verde, ai quali il Pd ha delegato il presidio attivo dell’ambientalismo per conto della coalizione. «Il mio approccio è solo di venire ad ascoltare, essere meno ingombrante possibile», ha spiegato Evi. «I politici devono tornare a sentirsi attivisti, ma gli attivisti devono imparare a confrontarsi con la politica».</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;"></div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><strong>Il Campo Largo</strong></div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Questi giovani si collocano nel campo della sinistra e chiedono interlocutori di sinistra, applaudono il segretario della Fiom Michele De Palma, Luciana Castellina e Carlo Petrini, hanno trattato come una star l’accademico svedese Andreas Malm, uno che propone di mettere occasionali bombe sotto gli oleodotti e che teorizza la nascita di un fianco radicale dentro il movimento. I Fridays però sono più pragmatici di come vengono raccontati, alla politica italiana non chiedono tanto radicalità quando una narrazione che si integri con la loro e che vada oltre la protezione dell’esistente. Il concetto che odiano di più è: <em>status quo</em>.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">A Torino c’era soprattutto la disperata domanda di un’idea nuova del mondo per tradurre la loro energia politica in un futuro pubblico condiviso. Anche per questo motivo il più acclamato di tutti al Climate Social Camp è stato Dario Salvetti, il portavoce del Collettivo di fabbrica Gkn. Non tanto (o non solo) per una mistica della classe operaia come motore della storia, ma perché la battaglia nella fabbrica di Campi Bisenzio ai ragazzi e alle ragazze di Fridays risuona come una cosmogonia, un intero progetto di mondo costruito a partire dal semi-asse per autobus, che Salvetti è in grado di declinare come politica industriale, evoluzione dei modelli di consumo, base di una mobilità pubblica sostenibile e progetto per la costruzione di alleanze a lungo termine. «Ai Fridays il modello Gkn piace perché offre una comunicazione da vincenti, si pongono già come classe dirigente», spiega Gabriella Sesti Osseo, co-fondatrice del progetto Fantapolitica!, col quale si occupa di fare esattamente quello che a Torino mancava ancora: rafforzare i punti di contatto tra politica e attivismo, attraverso il sostegno e la formazione di candidati under 30 alle ultime due tornate di amministrative con idee forti su diritti sociali e ambiente.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">«Bisogna iniziare a vincere, perché la gente a un certo punto si stanca di perdere, servono piccole vittorie concrete», ha consigliato ai Fridays Luciana Castellina, cogliendo nel punto: i movimenti per il clima non coltivano la virtù politica fine a sé stessa, hanno il desiderio di incidere sulla società italiana, solo che non sanno da dove cominciare, in uno dei paesi più conservatori d’Europa. Gkn gli offre tutto quello che il Pd non è: l’idea che con i progetti radicali si possa cambiare concretamente la realtà. Al corteo del 29 luglio hanno cantato la canzone della fabbrica come se intonassero Bella Ciao.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Un anno fa tre esponenti del movimento stringevano la mano a Mario Draghi dentro la questura di Milano, ora sono molto più a proprio agio con la democrazia operaia. Più l’Italia è andata a destra, più in loro si è rafforzata una domanda di sinistra.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<h4>Il climate social camp</h4>
<div style="font-weight: 400; color: #222222; text-align: justify;">Quando hanno organizzato il Climate Social Camp, nessuno si aspettava di trovarsi nel mezzo delle sollecitazioni di una campagna elettorale.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Il meeting di Fridays for Future aveva obiettivi più alti e internazionali: integrare meglio la componente europea, bianca, urbana e borghese con le voci emergenti e le rivendicazioni del sud globale. Meno Greta Thunberg (che infatti non è venuta, condensando la sua leadership morale in un video di venti secondi) e più Patience Nabukalu, attivista ugandese guida della battaglia contro l’oleodotto africano di Total Eacop.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Volevano occuparsi di decolonizzazione, si sono trovati a dover rispondere alla più prosaica domanda: si, ma chi sostenete alle elezioni? Vi piace il Pd? E Conte? Il movimento è apartitico per statuto, ed è ancora diviso tra due anime. Da un lato c’è chi vuole rinunciare del tutto a misurarsi con la competizione elettorale e attrezzarsi a un autunno di lotte nelle zone di sacrificio ecologico d’Italia: Piombino contro il rigassificatore, la Terra dei fuochi, l’impianto Eni di Gela. E poi c’è chi vorrebbe inserire nel dibattito una serie di proposte, punti programmatici per stanare i partiti e chiedere concretamente se ci stanno o no. Sono rimasti a metà del guado, Fridays for Future è un movimento ancora orizzontale, nel quale i processi politici richiedono un tempo che questa campagna elettorale non offrirà.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<h4>Candidati Credibili</h4>
<div style="font-weight: 400; color: #222222; text-align: justify;">L’obiettivo minimo è trasformare il voto di settembre nelle prime elezioni climatiche italiane, sull’onda della terribile eco-ansia di questa estate. «Non possiamo fare un endorsement a un partito o un leader, come fatto da Greenpeace in Francia con Mélenchon, perché non c&#8217;è nessuno di così credibile qui in Italia», spiega Giorgio De Girolamo, attivista Fridays di Lucca. Però il ruolo del movimento sta cambiando: «Andiamo verso una maggiore politicizzazione», spiega, «Non possiamo essere più sensibilizzatori disarmati rispetto al dibattito pubblico, la scienza l’abbiamo comunicata, ora dobbiamo approcciarci al clima come tema sociale che può unire le battaglie di giustizia in Italia, mondo del lavoro, sindacati, logistica, lotta contro la repressione».</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Anche Marco Modugno, uno degli otto portavoce Fridays nazionali, dice un concetto simile: «“Non esiste un pianeta B” è uno slogan che ha fatto il suo tempo, non dobbiamo parlare più dei numeri dell’impronta di carbonio, ma delle persone e del loro destino». Nel corso del mese usciranno una serie di proposte per incalzare i partiti, un tema centrale saranno i trasporti pubblici gratuiti, sul modello spagnolo, e la richiesta di un investimento sulle infrastrutture.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Come dice Modugno, «non possiamo chiedere di rendere gratuito qualcosa che in molte parti d’Italia ancora non c’è». Una certezza è che Fridays for Future proverà a prendere in mano il proprio destino, perché cartelli e megafoni non funzionano più e i partiti hanno mostrato con chiarezza la loro capacità di ignorarli. C’è un tema che accomuna tutti gli ambientalisti ed è l’enorme diffidenza nei confronti del Pd. In una politica abituata a elettori facilmente emozionabili e con poca memoria, qui funziona tutto al contrario: ricordano tutto. E il sostegno all’agenda Draghi di Letta qui è soprattutto visto come l’adesione al “metodo Cingolani”, il ministro della Transizione ecologica che li ha insultati, bastonati, derisi, tradendo lo <em>zeitgeist</em> ecologista che aveva accompagnato la nascita del governo a inizio 2021 e illuso i movimenti sul fatto che – forte del Green deal europeo e dei soldi del Pnrr – l’Italia potesse diventare avanguardia ecologista.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">È stato l’opposto e il Pd è visto come il principale garante di questo tradimento. «Vivo in Emilia-Romagna, fa impressione vedere un governatore come Stefano Bonaccini essere sempre dalla parte sbagliata. Quando gli hanno chiesto delle trivelle durante una conferenza stampa sulla siccità, lui ha risposto: che c’entra? Ecco, questo è proprio non aver nemmeno compreso cos’è la crisi climatica. Questo è per noi il Pd», commenta Lorenzo Tecleme. Non credono a Letta, e non credono nemmeno a Conte, al Movimento 5 stelle imputano improvvisazione, mancanza di competenza, l’alleanza del 2019 con Matteo Salvini, sempre perché non dimenticano nulla.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<h4>Liste bloccate e alleanze</h4>
<p>«La verità è che qui tutti hanno paura di bruciarsi per un’elezione che considerano già persa, per la quale c’è poco da fare se non qualcosa di simbolico», spiega Sesti Osseo, che proprio nel progetto Fantapolitica! ha seguito il cammino di diversi giovani candidati di estrazione Fridays alle ultime amministrative, dove per esempio è stata eletta nel consiglio comunale di Genova Francesca Ghio, leader locale del movimento.</p>
<div style="font-weight: 400; color: #222222; text-align: justify;">Alle elezioni politiche, con l’attuale legge elettorale senza preferenze, un processo del genere è impossibile. E così i Fridays vedono solo una politica fatta di liste bloccate e alleanze per loro incomprensibili, come quella con Azione e Calenda, che ha proposto di militarizzare i rigassificatori e addirittura le ipotetiche centrali nucleari del futuro, un modo per togliere qualsiasi agibilità politica a tutto il movimento.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">«È successo tutto troppo velocemente, i tempi non erano ancora maturi per istituzionalizzare il movimento, quello che rimane è un livello di sofferenza politica altissimo, si sentono orfani, senza nessuna possibile appartenenza, tagliati fuori, isolati e sbagliati». Questo è fare politica per il clima in Italia al tempo delle elezioni 2022.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<h4 style="color: #222222; text-align: justify;">Venerdi 23 settembre</h4>
<p>In questo scenario c’è una data simbolo, che per loro non è il 25 settembre, domenica delle elezioni, ma due giorni prima, venerdì 23, quando era stato già da tempo programmato il nuovo sciopero globale per il clima. In Italia si terrà nel rettilineo finale del voto e quindi avrà un significato nazionale molto specifico. Come dice Giovanni Mori, ex portavoce nazionale e ancora uno dei leader morali del movimento «per noi è contemporaneamente una grande fortuna e una bella sfiga».</p>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">Nello scenario peggiore, lo sciopero si perderà nel rumore bianco di una campagna elettorale tossica, povera di contenuti e proposte, tutta giocata sui conflitti personali. Nell’ipotesi migliore, però, quella manifestazione diventerà quello per cui Fridays for Future ha lavorato in questi anni, il clima come collettore di tutte le lotte sociali, una giornata di protesta per portare su una scala più ambiziosa quello che hanno già costruito anche al Climate Social Camp di Torino, un fronte unito dello scontento sociale che tenga insieme i lavoratori della logistica, i collettivi alla Gkn, le femministe di Non una di meno, le ong che salvano i migranti e i giovani arrabbiati per l’ambiente spezzato. Una nuova riedizione del movimento dei movimenti di Genova 2001 ricostruito intorno all’emergenza climatica, con i Fridays come federatori della domanda di cambiamento.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;">E in quest’ottica torna il tema centrale: i tempi di maturazione della proposta politica ambientalista. Declinata in una frase sentita a molti tavoli informali del Climate Social Camp, con un’idea allo stesso tempo pericolosa e suggestiva: «Lasciamo perdere il 2022, prepariamoci a costruire qualcosa di grande per il 2027». Qualcosa che somiglia molto a un partito.</div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><span style="color: #ffffff;">.</span></div>
<div style="font-weight: 400; color: #222222; text-align: justify;"><em>Domani</em>, 29 luglio 2022 (<a href="http://www.editorialedomani.it/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.editorialedomani.it/', 'www.editorialedomani.it');" style="color: #1155cc;"  target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.editorialedomani.it&amp;source=gmail&amp;ust=1659539387001000&amp;usg=AOvVaw15rn05d1aYXPAnhFUV08xz">www.editorialedomani.it</a>) pubblicato col titolo &#8220;Per chi vota la generazione Fridays for Future&#8221;</div>
<!-- AddThis Sharing Buttons below -->	</div>

	<footer class="entry-footer">
		
					<div class="tagcloud">
				<a href="http://www.libertaegiustizia.it/tag/ambientalisti/" rel="tag">Ambientalisti</a><a href="http://www.libertaegiustizia.it/tag/ferdinando-cotugno/" rel="tag">Ferdinando Cotugno</a><a href="http://www.libertaegiustizia.it/tag/scorrimento/" rel="tag">scorrimento</a>			</div>
		
		
		<nav class="next-prev clearfix">
			<div class="nav-previous"><div>Prima</div><a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/" rel="prev">L’ascesa di Giorgia Meloni è il risultato degli errori del Pd<i class="fa fa-angle-left"></i></a></div>					</nav>

				<div class="related-posts block">
			<header>
				<h2 class="block-title">Articoli correlati</h2>
			</header>
								<ul class="row block">
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/Giorgia-Meloni-270x180.jpeg" alt="L’ascesa di Giorgia Meloni è il risultato degli errori del Pd" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/">L’ascesa di Giorgia Meloni è il risultato degli errori del Pd</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2010/04/labate22-270x180.jpg" alt="Il disastro cui stiamo andando incontro" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/">Il disastro cui stiamo andando incontro</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/07/assange-2-270x180.png" alt="&#8216;Liberate Assange!&#8217; Nobel per la Pace Esquivel rinnova appello e accusa l&#8217;ONU di immobilismo" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/">&#8216;Liberate Assange!&#8217; Nobel per la Pace Esquivel rinnova appello e accusa l&#8217;ONU di immobilismo</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2021/11/azzariti-2-270x180.jpg" alt="Una proposta radicale per salvare almeno la Costituzione" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/">Una proposta radicale per salvare almeno la Costituzione</a>
						</h4>
					</div>
				</li>
							</ul>
						</div>
			</footer>

</article>

		
	<div id="comments">

		
			
			
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.libertaegiustizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=TRCQOMbgwyioh6uF" width="175" height="60" alt="Immagine CAPTCHA" title="Immagine CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="TRCQOMbgwyioh6uF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Cambia immagine" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Cambia immagine" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Codice CAPTCHA</label><span class="required">*</span>
</p>												<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='55325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e2c92b4e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p>					</form>
							</div><!-- #respond -->
			
		
	</div>


	
</div></div><div class="col-md-2 col-md-pull-7 col-xs-6 sidebar"><div id="g7_ads125-2" class="widget widget_g7_ads125"><h2 class="widgettitle"><span>Iscrizione</span></h2>
				<a href="http://www.libertaegiustizia.it/diventa-socio/">
			<img class="banner1" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/12/tessera.jpg" alt="banner">
		</a>
		
		
		
		
		</div><div id="text-339" class="widget widget_text sandra-bonsanti-colpevoli"><h2 class="widgettitle"><span>sandra bonsanti: &#8220;colpevoli&#8221;</span></h2>			<div class="textwidget"><a href="https://www.ibs.it/colpevoli-gelli-andreotti-p2-visti-libro-sandra-bonsanti-stefania-limiti/e/9788832963854" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.ibs.it/colpevoli-gelli-andreotti-p2-visti-libro-sandra-bonsanti-stefania-limiti/e/9788832963854', '');" target="_blank"><img class="alignleft size-medium wp-image-50128" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/03/colpevoli-193x300.png" alt="colpevoli" width="193" height="300" /></a></div>
		</div><div id="text-335" class="widget widget_text alessandro-bonsanti-carlo-emilio-gadda-carteggio-1930-1970"><h2 class="widgettitle"><span>Alessandro Bonsanti       Carlo Emilio Gadda    &#8220;Carteggio 1930-1970&#8243;</span></h2>			<div class="textwidget"><a href="https://www.olschki.it/libro/9788822267191" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.olschki.it/libro/9788822267191', '');"><img class="alignleft wp-image-49917 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/02/54-cover-gadda-bonsanti.jpg" alt="carteggio" width="211" height="300" /></a></div>
		</div><div id="text-333" class="widget widget_text francesco-pallante-elogio-delle-tasse"><h2 class="widgettitle"><span>Francesco Pallante: &#8220;Elogio delle tasse&#8221;</span></h2>			<div class="textwidget"><a href="https://edizionigruppoabele.it/prodotto/elogio-delle-tasse/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://edizionigruppoabele.it/prodotto/elogio-delle-tasse/', '');"><img class="alignleft wp-image-49917 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/02/elogio-alle-tasse-211x300.jpg" alt="elogio alle tasse" width="211" height="300" /></a></div>
		</div><div id="text-351" class="widget widget_text fabrizio-tonello-%e2%80%9cil-lungo-viaggio-di-cip-e-tigre%e2%80%b3"><h2 class="widgettitle"><span>FABRIZIO TONELLO “IL LUNGO VIAGGIO DI CIP E TIGRE″</span></h2>			<div class="textwidget"><a title="IL LUNGO VIAGGIO DI CIP E TIGRE" href="http://www.libertaegiustizia.it/2021/06/03/il-lungo-viaggio-di-cip-e-tigre/" target="_blank"><img class="alignleft wp-image-50736 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/05/tonellooo-300x225.jpg" alt="tonellooo" width="300" height="225" /></a></div>
		</div><div id="text-319" class="widget widget_text nadia-urbinati-pochi-contro-molti"><h2 class="widgettitle"><span>Nadia Urbinati: &#8220;pochi contro molti&#8221;</span></h2>			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2020/11/9788858140703.jpg"><img class="alignleft wp-image-49187 " src="http://www.libertaegiustizia.it/wp-content/uploads/2020/11/9788858140703-199x300.jpg" alt="9788858140703" width="150" height="226" /></a></div>
		</div><div id="text-311" class="widget widget_text sandra-bonsanti-%e2%80%9cstanotte-dormirai-nel-letto-del-re%e2%80%9d"><h2 class="widgettitle"><span>Sandra Bonsanti: “stanotte dormirai nel letto del re”</span></h2>			<div class="textwidget"><a href="https://www.amazon.it/Stanotte-dormirai-nel-letto-del/dp/8877687517" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.amazon.it/Stanotte-dormirai-nel-letto-del/dp/8877687517', '');" target="_blank"><img class="alignleft size-medium wp-image-48648" src="http://www.libertaegiustizia.it/wp-content/uploads/2020/07/sandra_libro-183x300.jpg" alt="sandra_libro" width="183" height="300" /></a></div>
		</div><div id="text-305" class="widget widget_text sandra-bonsanti-%e2%80%9cil-gioco-grande-del-potere%e2%80%9d"><h2 class="widgettitle"><span>Sandra Bonsanti: “Il gioco grande del potere”</span></h2>			<div class="textwidget"><a href="http://www.chiarelettere.it/libro/reverse/il-gioco-grande-del-potere-9788861904675.php" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.chiarelettere.it/libro/reverse/il-gioco-grande-del-potere-9788861904675.php', '');" target="_blank"><img class="alignleft size-medium wp-image-48375" src="http://www.libertaegiustizia.it/wp-content/uploads/2020/05/ilgiocograndelpotere-190x300.jpg" alt="ilgiocograndelpotere" width="190" height="300" /></a></div>
		</div><div id="text-308" class="widget widget_text nadia-urbinati-luciano-vandelli-la-democrazia-del-sorteggio"><h2 class="widgettitle"><span>Nadia Urbinati, Luciano Vandelli: &#8220;la democrazia del sorteggio&#8221;</span></h2>			<div class="textwidget"><a href="https://www.einaudi.it/catalogo-libri/problemi-contemporanei/la-democrazia-del-sorteggio-nadia-urbinati-9788806232856/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.einaudi.it/catalogo-libri/problemi-contemporanei/la-democrazia-del-sorteggio-nadia-urbinati-9788806232856/', '');" target="_blank"><img class="alignleft size-medium wp-image-48451" src="http://www.libertaegiustizia.it/wp-content/uploads/2020/06/lademocraziadelsorteggio-175x300.jpg" alt="lademocraziadelsorteggio" width="175" height="300" /></a></div>
		</div><div id="text-309" class="widget widget_text francesco-pallante-contro-la-democrazia-diretta"><h2 class="widgettitle"><span>Francesco Pallante: &#8220;contro La Democrazia diretta&#8221;</span></h2>			<div class="textwidget"><a href="https://www.einaudi.it/catalogo-libri/problemi-contemporanei/contro-la-democrazia-diretta-francesco-pallante-9788806244187/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.einaudi.it/catalogo-libri/problemi-contemporanei/contro-la-democrazia-diretta-francesco-pallante-9788806244187/', '');" target="_blank"><img class="alignleft size-medium wp-image-48511" src="http://www.libertaegiustizia.it/wp-content/uploads/2020/06/controlademocraziadiretta-175x300.jpg" alt="controlademocraziadiretta" width="175" height="300" /></a></div>
		</div><div id="text-284" class="widget widget_text paul-ginsborg-sergio-labate-passioni-e-politica"><h2 class="widgettitle"><span>Paul Ginsborg, Sergio Labate: &#8220;Passioni e politica&#8221;</span></h2>			<div class="textwidget"><a href="https://www.einaudi.it/catalogo-libri/problemi-contemporanei/passioni-e-politica-sergio-labate-9788806227975/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.einaudi.it/catalogo-libri/problemi-contemporanei/passioni-e-politica-sergio-labate-9788806227975/', '');" target="_blank"><img class="alignleft size-medium wp-image-47158" src="http://www.libertaegiustizia.it/wp-content/uploads/2019/11/978880622797GRA-175x300.jpg" alt="978880622797GRA" width="175" height="300" /></a></div>
		</div><div id="text-380" class="widget widget_text presentazione-del-libro-colpevoli-di-sandra-bonsanti"><h2 class="widgettitle"><span>Presentazione del libro  &#8216;Colpevoli&#8217; di Sandra Bonsanti</span></h2>			<div class="textwidget"><a href="  http://www.libertaegiustizia.it/event/bologna-presentazione-del-libro-colpevoli" target="_blank"><img class="alignleft wp-image-54896 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2022/06/30-6-BONSANTI_-Ambasciatori-page-001.jpg" alt="DDL" width="300" height="400" /></a></div>
		</div><div id="text-269" class="widget widget_text gustavo-zagrebelsky-%e2%80%9cmai-pi%c3%b9-senza-maestri%e2%80%9d"><h2 class="widgettitle"><span>Gustavo Zagrebelsky: “mai più senza maestri”</span></h2>			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2019/05/02110b0cover28078.jpeg.png"><img class="alignleft size-medium wp-image-45878" src="http://www.libertaegiustizia.it/wp-content/uploads/2019/05/02110b0cover28078.jpeg-194x300.png" alt="02110b0cover28078.jpeg" width="194" height="300" /></a></div>
		</div></div><div class="col-md-3 col-xs-6 sidebar"><div id="text-321" class="widget widget_text ">			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2022/07/PHOTO-2022-07-04-09-00-33.jpg"><img class="alignleft wp-image-55066 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2022/07/PHOTO-2022-07-04-09-00-33-212x300.jpg" alt="PHOTO-2022-07-04-09-00-33" width="212" height="300" /></a></div>
		</div><div id="text-376" class="widget widget_text no-al-riarmo-mondiale"><h2 class="widgettitle"><span>No al riarmo mondiale</span></h2>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/wB9NEqB_jOo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div><div id="text-378" class="widget widget_text milano-%e2%80%93-campagna-%e2%80%9cfermare-il-ddl-concorrenza-per-difendere-i-beni-comuni%e2%80%9d"><h2 class="widgettitle"><span>Milano – Campagna “Fermare il DDL Concorrenza per difendere i beni comuni”</span></h2>			<div class="textwidget"><a href=" http://www.libertaegiustizia.it/campagna-fermare-il-ddl-concorrenza-difendere-acqua-beni-comuni-diritti-e-democrazia/" target="_blank"><img class="alignleft wp-image-54583 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2022/05/Volantino_campagna_DDL_Concorrenza_def-page-001.jpg" alt="DDL" width="300" height="300" /></a></div>
		</div><div id="text-365" class="widget widget_text no-ad-21-dicembre-2021-lautonomia-differenziata-fa-male"><h2 class="widgettitle"><span>No AD &#8211;  21 dicembre 2021 &#8211; L&#8217;autonomia differenziata fa male</span></h2>			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2021/12/PDF-PRESIDIO-21-DICEMBRE.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.libertaegiustizia.it/wp-content/uploads/2021/12/PDF-PRESIDIO-21-DICEMBRE.pdf');" target="_blank"><img class="alignleft wp-image-52027 size-medium" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/12/FRONTE-211x300.png" alt="FRONTE" width="211" height="300" /></a></div>
		</div><div id="text-362" class="widget widget_text uniamoci-per-salvare-litalia"><h2 class="widgettitle"><span>UNIAMOCI PER SALVARE L&#8217;ITALIA</span></h2>			<div class="textwidget"><a title="APPELLO AL PRESIDENTE DEL CONSIGLIO DEI MINISTRI" href="http://www.libertaegiustizia.it/2021/12/02/appello-al-presidente-del-consiglio-dei-ministri/"><img class="alignleft size-medium wp-image-51718" src="http://www.libertaegiustizia.it/wp-content/uploads/2021/12/UNIAMOCI-PER-SALVARE-L-ITALIA-A-DRAGHI-page-001.jpg" alt="no ad" width="300" height="172" /></a></div>
		</div><div id="g7_posts-3" class="widget widget_g7_posts"><h2 class="widgettitle"><span>circoli e territori</span></h2><ul><li class="post2"><div class="block-top"><a href="http://www.libertaegiustizia.it/2022/07/17/lettera-al-presidente-della-toscana/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/07/cdc-toscana.jpg-263x170.png" alt="Lettera al presidente della Toscana" width="263" height="170"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/07/17/lettera-al-presidente-della-toscana/">Lettera al presidente della Toscana</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/07/17/lettera-al-presidente-della-toscana/">
					<time datetime="2022-07-17 10:36:58">17 luglio 2022</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/07/09/in-piazza-insieme-perche-nessuno-sia-piu-solo/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/07/e-non-finisce-qui-70x70.jpg" alt="In piazza, insieme, perché nessuno sia più solo" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/07/09/in-piazza-insieme-perche-nessuno-sia-piu-solo/">In piazza, insieme, perché nessuno sia più solo</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/07/09/in-piazza-insieme-perche-nessuno-sia-piu-solo/">
					<time datetime="2022-07-09 18:13:53">9 luglio 2022</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/06/12/ricordando-paul-ginsborg/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/05/6231275990_bde1ea57b7_k-70x70.jpg" alt="Ricordando Paul Ginsborg " width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/06/12/ricordando-paul-ginsborg/">Ricordando Paul Ginsborg </a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/06/12/ricordando-paul-ginsborg/">
					<time datetime="2022-06-12 14:37:46">12 giugno 2022</time>
				</a>
			</span></div><div class="clear"></div></div></li></ul></div><div id="g7_posts-5" class="widget widget_g7_posts"><h2 class="widgettitle"><span>Articoli Recenti</span></h2><ul><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/friday-for-future-e1659090296771-720x480-70x70.jpeg" alt="Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/">Ambientalisti al voto/Le scelte della generazione &#8216;Fridays for Future</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/attualita/" title="Visualizza tutti gli articoli in Attualità" rel="category tag">Attualità</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/">
					<time datetime="2022-08-03 07:27:00">3 agosto 2022</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2022/08/03/ambientalisti-al-votole-scelte-della-generazione-fridays-for-future/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/08/Giorgia-Meloni-70x70.jpeg" alt="L’ascesa di Giorgia Meloni è il risultato degli errori del Pd" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/">L’ascesa di Giorgia Meloni è il risultato degli errori del Pd</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/cronache-italiane/" title="Visualizza tutti gli articoli in Cronache Italiane" rel="category tag">Cronache Italiane</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/">
					<time datetime="2022-08-02 08:14:13">2 agosto 2022</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2022/08/02/lascesa-di-giorgia-meloni-e-il-risultato-degli-errori-del-pd/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2010/04/labate22-70x70.jpg" alt="Il disastro cui stiamo andando incontro" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/">Il disastro cui stiamo andando incontro</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/primo-piano/" title="Visualizza tutti gli articoli in Primo Piano" rel="category tag">Primo Piano</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/">
					<time datetime="2022-08-01 23:51:44">1 agosto 2022</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2022/08/01/il-disastro-cui-stiamo-andando-incontro/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2022/07/assange-2-70x70.png" alt="&#8216;Liberate Assange!&#8217; Nobel per la Pace Esquivel rinnova appello e accusa l&#8217;ONU di immobilismo" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/">&#8216;Liberate Assange!&#8217; Nobel per la Pace Esquivel rinnova appello e accusa l&#8217;ONU di immobilismo</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/internazionale/" title="Visualizza tutti gli articoli in Internazionale" rel="category tag">Internazionale</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/">
					<time datetime="2022-07-31 20:24:51">31 luglio 2022</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2022/07/31/liberate-assange-nobel-per-la-pace-esquivel-rinnova-appello-e-accusa-limmobilismo-onu/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2021/11/azzariti-2-70x70.jpg" alt="Una proposta radicale per salvare almeno la Costituzione" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/">Una proposta radicale per salvare almeno la Costituzione</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/cultura/" title="Visualizza tutti gli articoli in Cultura" rel="category tag">Cultura</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/">
					<time datetime="2022-07-30 18:15:44">30 luglio 2022</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/#comments">
					<i class="fa fa-comments-o"></i>
					1
				</a>
			</span></div><div class="clear"></div></div></li></ul></div><div id="categories-3" class="widget widget_categories"><h2 class="widgettitle"><span>Categorie</span></h2><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1910">8sett15or&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Appelli&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1880">Approfondimenti&nbsp;&nbsp;(448)</option>
	<option class="level-0" value="2699">Archivio&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5">Attualità&nbsp;&nbsp;(2.914)</option>
	<option class="level-0" value="1885">Circoli e Territori&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="2955">Cronache Italiane&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="128">Cultura&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="38">Eventi&nbsp;&nbsp;(1.176)</option>
	<option class="level-0" value="2687">foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2703">Internazionale&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="2371">Lettere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22">Politica&nbsp;&nbsp;(753)</option>
	<option class="level-0" value="3">Primo Piano&nbsp;&nbsp;(4.124)</option>
	<option class="level-0" value="1909">Prove&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2776">Rassegna Stampa Bologna 11.03.17&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2222">Scuole LeG&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1911">Spec. L.Elettorale&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="1883">Stampa&nbsp;&nbsp;(1.516)</option>
	<option class="level-1" value="639">&nbsp;&nbsp;&nbsp;Comunicati stampa&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Rassegna Stampa&nbsp;&nbsp;(1.500)</option>
	<option class="level-0" value="2395">trasmissioni&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2396">video&nbsp;&nbsp;(135)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.libertaegiustizia.it/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div><div id="archives-5" class="widget widget_archive"><h2 class="widgettitle"><span>Archivio articoli</span></h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.libertaegiustizia.it/2022/08/'> agosto 2022 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2022/07/'> luglio 2022 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2022/06/'> giugno 2022 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2022/05/'> maggio 2022 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2022/04/'> aprile 2022 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2022/03/'> marzo 2022 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2022/02/'> febbraio 2022 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2022/01/'> gennaio 2022 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2021/12/'> dicembre 2021 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2021/11/'> novembre 2021 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2021/10/'> ottobre 2021 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2021/09/'> settembre 2021 &nbsp;(20)</option>
	<option value='http://www.libertaegiustizia.it/2021/08/'> agosto 2021 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2021/07/'> luglio 2021 &nbsp;(20)</option>
	<option value='http://www.libertaegiustizia.it/2021/06/'> giugno 2021 &nbsp;(16)</option>
	<option value='http://www.libertaegiustizia.it/2021/05/'> maggio 2021 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2021/04/'> aprile 2021 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2021/03/'> marzo 2021 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2021/02/'> febbraio 2021 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2021/01/'> gennaio 2021 &nbsp;(20)</option>
	<option value='http://www.libertaegiustizia.it/2020/12/'> dicembre 2020 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2020/11/'> novembre 2020 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2020/10/'> ottobre 2020 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2020/09/'> settembre 2020 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2020/08/'> agosto 2020 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2020/07/'> luglio 2020 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2020/06/'> giugno 2020 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2020/05/'> maggio 2020 &nbsp;(25)</option>
	<option value='http://www.libertaegiustizia.it/2020/04/'> aprile 2020 &nbsp;(36)</option>
	<option value='http://www.libertaegiustizia.it/2020/03/'> marzo 2020 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2020/02/'> febbraio 2020 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2020/01/'> gennaio 2020 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2019/12/'> dicembre 2019 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2019/11/'> novembre 2019 &nbsp;(29)</option>
	<option value='http://www.libertaegiustizia.it/2019/10/'> ottobre 2019 &nbsp;(24)</option>
	<option value='http://www.libertaegiustizia.it/2019/09/'> settembre 2019 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2019/07/'> luglio 2019 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2019/06/'> giugno 2019 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2019/05/'> maggio 2019 &nbsp;(25)</option>
	<option value='http://www.libertaegiustizia.it/2019/04/'> aprile 2019 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2019/03/'> marzo 2019 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2019/02/'> febbraio 2019 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2019/01/'> gennaio 2019 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/12/'> dicembre 2018 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2018/11/'> novembre 2018 &nbsp;(37)</option>
	<option value='http://www.libertaegiustizia.it/2018/10/'> ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/09/'> settembre 2018 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2018/08/'> agosto 2018 &nbsp;(16)</option>
	<option value='http://www.libertaegiustizia.it/2018/07/'> luglio 2018 &nbsp;(29)</option>
	<option value='http://www.libertaegiustizia.it/2018/06/'> giugno 2018 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2018/05/'> maggio 2018 &nbsp;(44)</option>
	<option value='http://www.libertaegiustizia.it/2018/04/'> aprile 2018 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='http://www.libertaegiustizia.it/2018/02/'> febbraio 2018 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2018/01/'> gennaio 2018 &nbsp;(29)</option>
	<option value='http://www.libertaegiustizia.it/2017/12/'> dicembre 2017 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2017/11/'> novembre 2017 &nbsp;(43)</option>
	<option value='http://www.libertaegiustizia.it/2017/10/'> ottobre 2017 &nbsp;(56)</option>
	<option value='http://www.libertaegiustizia.it/2017/09/'> settembre 2017 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2017/08/'> agosto 2017 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2017/07/'> luglio 2017 &nbsp;(40)</option>
	<option value='http://www.libertaegiustizia.it/2017/06/'> giugno 2017 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2017/05/'> maggio 2017 &nbsp;(49)</option>
	<option value='http://www.libertaegiustizia.it/2017/04/'> aprile 2017 &nbsp;(43)</option>
	<option value='http://www.libertaegiustizia.it/2017/03/'> marzo 2017 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2017/02/'> febbraio 2017 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2017/01/'> gennaio 2017 &nbsp;(55)</option>
	<option value='http://www.libertaegiustizia.it/2016/12/'> dicembre 2016 &nbsp;(74)</option>
	<option value='http://www.libertaegiustizia.it/2016/11/'> novembre 2016 &nbsp;(91)</option>
	<option value='http://www.libertaegiustizia.it/2016/10/'> ottobre 2016 &nbsp;(78)</option>
	<option value='http://www.libertaegiustizia.it/2016/09/'> settembre 2016 &nbsp;(56)</option>
	<option value='http://www.libertaegiustizia.it/2016/08/'> agosto 2016 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2016/07/'> luglio 2016 &nbsp;(44)</option>
	<option value='http://www.libertaegiustizia.it/2016/06/'> giugno 2016 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2016/05/'> maggio 2016 &nbsp;(69)</option>
	<option value='http://www.libertaegiustizia.it/2016/04/'> aprile 2016 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2016/03/'> marzo 2016 &nbsp;(47)</option>
	<option value='http://www.libertaegiustizia.it/2016/02/'> febbraio 2016 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2016/01/'> gennaio 2016 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2015/12/'> dicembre 2015 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2015/11/'> novembre 2015 &nbsp;(71)</option>
	<option value='http://www.libertaegiustizia.it/2015/10/'> ottobre 2015 &nbsp;(96)</option>
	<option value='http://www.libertaegiustizia.it/2015/09/'> settembre 2015 &nbsp;(64)</option>
	<option value='http://www.libertaegiustizia.it/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2015/07/'> luglio 2015 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2015/06/'> giugno 2015 &nbsp;(81)</option>
	<option value='http://www.libertaegiustizia.it/2015/05/'> maggio 2015 &nbsp;(101)</option>
	<option value='http://www.libertaegiustizia.it/2015/04/'> aprile 2015 &nbsp;(130)</option>
	<option value='http://www.libertaegiustizia.it/2015/03/'> marzo 2015 &nbsp;(141)</option>
	<option value='http://www.libertaegiustizia.it/2015/02/'> febbraio 2015 &nbsp;(112)</option>
	<option value='http://www.libertaegiustizia.it/2015/01/'> gennaio 2015 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2014/12/'> dicembre 2014 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2014/11/'> novembre 2014 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2014/10/'> ottobre 2014 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2014/09/'> settembre 2014 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2014/08/'> agosto 2014 &nbsp;(4)</option>
	<option value='http://www.libertaegiustizia.it/2014/07/'> luglio 2014 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='http://www.libertaegiustizia.it/2014/05/'> maggio 2014 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2014/04/'> aprile 2014 &nbsp;(123)</option>
	<option value='http://www.libertaegiustizia.it/2014/03/'> marzo 2014 &nbsp;(135)</option>
	<option value='http://www.libertaegiustizia.it/2014/02/'> febbraio 2014 &nbsp;(77)</option>
	<option value='http://www.libertaegiustizia.it/2014/01/'> gennaio 2014 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2013/12/'> dicembre 2013 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2013/11/'> novembre 2013 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2013/10/'> ottobre 2013 &nbsp;(105)</option>
	<option value='http://www.libertaegiustizia.it/2013/09/'> settembre 2013 &nbsp;(82)</option>
	<option value='http://www.libertaegiustizia.it/2013/08/'> agosto 2013 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2013/07/'> luglio 2013 &nbsp;(93)</option>
	<option value='http://www.libertaegiustizia.it/2013/06/'> giugno 2013 &nbsp;(92)</option>
	<option value='http://www.libertaegiustizia.it/2013/05/'> maggio 2013 &nbsp;(94)</option>
	<option value='http://www.libertaegiustizia.it/2013/04/'> aprile 2013 &nbsp;(93)</option>
	<option value='http://www.libertaegiustizia.it/2013/03/'> marzo 2013 &nbsp;(91)</option>
	<option value='http://www.libertaegiustizia.it/2013/02/'> febbraio 2013 &nbsp;(95)</option>
	<option value='http://www.libertaegiustizia.it/2013/01/'> gennaio 2013 &nbsp;(85)</option>
	<option value='http://www.libertaegiustizia.it/2012/12/'> dicembre 2012 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2012/11/'> novembre 2012 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2012/10/'> ottobre 2012 &nbsp;(112)</option>
	<option value='http://www.libertaegiustizia.it/2012/09/'> settembre 2012 &nbsp;(72)</option>
	<option value='http://www.libertaegiustizia.it/2012/08/'> agosto 2012 &nbsp;(25)</option>
	<option value='http://www.libertaegiustizia.it/2012/07/'> luglio 2012 &nbsp;(74)</option>
	<option value='http://www.libertaegiustizia.it/2012/06/'> giugno 2012 &nbsp;(84)</option>
	<option value='http://www.libertaegiustizia.it/2012/05/'> maggio 2012 &nbsp;(121)</option>
	<option value='http://www.libertaegiustizia.it/2012/04/'> aprile 2012 &nbsp;(78)</option>
	<option value='http://www.libertaegiustizia.it/2012/03/'> marzo 2012 &nbsp;(98)</option>
	<option value='http://www.libertaegiustizia.it/2012/02/'> febbraio 2012 &nbsp;(79)</option>
	<option value='http://www.libertaegiustizia.it/2012/01/'> gennaio 2012 &nbsp;(80)</option>
	<option value='http://www.libertaegiustizia.it/2011/12/'> dicembre 2011 &nbsp;(46)</option>
	<option value='http://www.libertaegiustizia.it/2011/11/'> novembre 2011 &nbsp;(103)</option>
	<option value='http://www.libertaegiustizia.it/2011/10/'> ottobre 2011 &nbsp;(97)</option>
	<option value='http://www.libertaegiustizia.it/2011/09/'> settembre 2011 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2011/08/'> agosto 2011 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2011/07/'> luglio 2011 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2011/06/'> giugno 2011 &nbsp;(80)</option>
	<option value='http://www.libertaegiustizia.it/2011/05/'> maggio 2011 &nbsp;(148)</option>
	<option value='http://www.libertaegiustizia.it/2011/04/'> aprile 2011 &nbsp;(124)</option>
	<option value='http://www.libertaegiustizia.it/2011/03/'> marzo 2011 &nbsp;(111)</option>
	<option value='http://www.libertaegiustizia.it/2011/02/'> febbraio 2011 &nbsp;(83)</option>
	<option value='http://www.libertaegiustizia.it/2011/01/'> gennaio 2011 &nbsp;(76)</option>
	<option value='http://www.libertaegiustizia.it/2010/12/'> dicembre 2010 &nbsp;(99)</option>
	<option value='http://www.libertaegiustizia.it/2010/11/'> novembre 2010 &nbsp;(121)</option>
	<option value='http://www.libertaegiustizia.it/2010/10/'> ottobre 2010 &nbsp;(134)</option>
	<option value='http://www.libertaegiustizia.it/2010/09/'> settembre 2010 &nbsp;(123)</option>
	<option value='http://www.libertaegiustizia.it/2010/08/'> agosto 2010 &nbsp;(20)</option>
	<option value='http://www.libertaegiustizia.it/2010/07/'> luglio 2010 &nbsp;(145)</option>
	<option value='http://www.libertaegiustizia.it/2010/06/'> giugno 2010 &nbsp;(163)</option>
	<option value='http://www.libertaegiustizia.it/2010/05/'> maggio 2010 &nbsp;(144)</option>
	<option value='http://www.libertaegiustizia.it/2010/04/'> aprile 2010 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2010/03/'> marzo 2010 &nbsp;(67)</option>
	<option value='http://www.libertaegiustizia.it/2010/02/'> febbraio 2010 &nbsp;(36)</option>
	<option value='http://www.libertaegiustizia.it/2010/01/'> gennaio 2010 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2009/12/'> dicembre 2009 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2009/11/'> novembre 2009 &nbsp;(55)</option>
	<option value='http://www.libertaegiustizia.it/2009/10/'> ottobre 2009 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2009/09/'> settembre 2009 &nbsp;(40)</option>
	<option value='http://www.libertaegiustizia.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2009/07/'> luglio 2009 &nbsp;(37)</option>
	<option value='http://www.libertaegiustizia.it/2009/06/'> giugno 2009 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2009/05/'> maggio 2009 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2009/04/'> aprile 2009 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2009/03/'> marzo 2009 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2009/02/'> febbraio 2009 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2009/01/'> gennaio 2009 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2008/12/'> dicembre 2008 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2008/11/'> novembre 2008 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2008/10/'> ottobre 2008 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2008/09/'> settembre 2008 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2008/08/'> agosto 2008 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2008/07/'> luglio 2008 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2008/06/'> giugno 2008 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2008/05/'> maggio 2008 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2008/04/'> aprile 2008 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2008/03/'> marzo 2008 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2008/02/'> febbraio 2008 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2008/01/'> gennaio 2008 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2007/12/'> dicembre 2007 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2007/11/'> novembre 2007 &nbsp;(9)</option>
	<option value='http://www.libertaegiustizia.it/2007/10/'> ottobre 2007 &nbsp;(24)</option>
	<option value='http://www.libertaegiustizia.it/2007/09/'> settembre 2007 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2007/08/'> agosto 2007 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2007/07/'> luglio 2007 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2007/06/'> giugno 2007 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2007/05/'> maggio 2007 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2007/04/'> aprile 2007 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2007/03/'> marzo 2007 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2007/02/'> febbraio 2007 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2007/01/'> gennaio 2007 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2006/12/'> dicembre 2006 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2006/11/'> novembre 2006 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2006/10/'> ottobre 2006 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2006/09/'> settembre 2006 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2006/08/'> agosto 2006 &nbsp;(6)</option>
	<option value='http://www.libertaegiustizia.it/2006/07/'> luglio 2006 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2006/06/'> giugno 2006 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2006/05/'> maggio 2006 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2006/04/'> aprile 2006 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2006/03/'> marzo 2006 &nbsp;(9)</option>
	<option value='http://www.libertaegiustizia.it/2006/02/'> febbraio 2006 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2006/01/'> gennaio 2006 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2005/12/'> dicembre 2005 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2005/11/'> novembre 2005 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2005/10/'> ottobre 2005 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2005/09/'> settembre 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/08/'> agosto 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/07/'> luglio 2005 &nbsp;(12)</option>
	<option value='http://www.libertaegiustizia.it/2005/06/'> giugno 2005 &nbsp;(12)</option>
	<option value='http://www.libertaegiustizia.it/2005/05/'> maggio 2005 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2005/04/'> aprile 2005 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2005/03/'> marzo 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/02/'> febbraio 2005 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2005/01/'> gennaio 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2004/11/'> novembre 2004 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2004/10/'> ottobre 2004 &nbsp;(5)</option>
	<option value='http://www.libertaegiustizia.it/2004/09/'> settembre 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2004/07/'> luglio 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2004/06/'> giugno 2004 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2004/04/'> aprile 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2003/12/'> dicembre 2003 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2003/11/'> novembre 2003 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2003/10/'> ottobre 2003 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2003/07/'> luglio 2003 &nbsp;(1)</option>
		</select>
</div><div id="text-279" class="widget widget_text libert%c3%a0-e-giustizia-aderisce-a-%e2%80%9cioaccolgo%e2%80%9d"><h2 class="widgettitle"><span>Libertà e Giustizia aderisce a “#IoAccolgo”</span></h2>			<div class="textwidget"><p style="text-align: center;"><strong><a href="http://www.libertaegiustizia.it/wp-content/uploads/2019/10/unnamed-file.jpg"><img class="size-full wp-image-46673 alignnone" src="http://www.libertaegiustizia.it/wp-content/uploads/2019/10/unnamed-file.jpg" alt="#" width="77" height="50" /></a> </strong></p>
<p style="text-align: center;"><strong>#IOACCOLGO
</strong></p>

<h4 style="text-align: center;"><span style="text-decoration: underline; color: #800000;">“<a href="http://ioaccolgo.it/esci-allo-scoperto" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://ioaccolgo.it/esci-allo-scoperto', 'Fa\' sentire la tua voce');"><span style="color: #800000;">Fa' sentire la tua voce</span></a>”</span></h4>
&nbsp;</div>
		</div><div id="text-77" class="widget widget_text link-suggeriti"><h2 class="widgettitle"><span>link suggeriti</span></h2>			<div class="textwidget"><a href="http://www.coordinamentodemocraziacostituzionale.it//" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.coordinamentodemocraziacostituzionale.it//', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/01/logonuovo-cdc-colori.jpg" alt="" width="291" height="87" /></a>

<hr />

<a href="https://populismi.wordpress.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://populismi.wordpress.com/', '');" target="_blank"><img class="aligncenter" style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2017/02/logo-populismi.png" alt="" width="113" height="115" /></a>

<hr />

<a href="http://temi.repubblica.it/micromega-online/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://temi.repubblica.it/micromega-online/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/05/micromega.jpg" alt="" width="176" height="42" /></a>

<hr />

<a href="http://www.articolo21.org/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.articolo21.org/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/05/art21.jpg" alt="" width="208" height="48" /></a>

<hr />

<a href="http://www.associazioneantigone.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.associazioneantigone.it/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/12/logo-antigone.png" alt="" width="183" height="41" /></a>

<hr />

<a href="http://www.libera.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.libera.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/03/libera.jpg" alt="" width="184" height="104" /></a>

<hr />
<p style="text-align: center;"><a href="http://www.19luglio1992.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.19luglio1992.com/', '');" target="_blank"><img class="aligncenter wp-image-33013" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/06/agenderosse1-300x226.jpg" alt="agenderosse" width="131" height="99" /></a></p>


<hr />

<a href="http://www.art3.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.art3.it/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/03/logoART3.gif" alt="" width="100" height="110" /></a>

<hr />

<a href="http://www.saluteinternazionale.info/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.saluteinternazionale.info/', '');" target="_blank"><img class="aligncenter wp-image-37954 " src="http://www.libertaegiustizia.it/wp-content/uploads/2017/03/logoSI.gif" alt="logoSI" width="203" height="65" /></a></div>
		</div></div></div></div>
		</main>
					<div class="footer-widget">
				<div class="container">
					<div class="row">
						<div class="col-md-3 col-xs-6"></div>
						<div class="col-md-3 col-xs-6"><div id="g7_facebook-2" class="widget widget_g7_facebook"><h2 class="widgettitle">Su Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FLibert%25C3%25A0-e-Giustizia%2F111441375589496%3Ffref%3Dts&amp;width=263&amp;height=150&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:150px;" allowTransparency="true"></iframe>

		</div></div>
						<div class="col-md-3 col-xs-6"><div id="g7_flickr-2" class="widget widget_g7_flickr"><h2 class="widgettitle">Su Flickr</h2>		<div>
			<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=6&amp;display=latest&amp;size=s&amp;layout=x&amp;source=user&amp;user=43293455@N08"></script>

			<div class="clear"></div>
		</div>
		</div></div>
						<div class="col-md-3 col-xs-6"><div id="g7_comments-2" class="widget widget_g7_comments"><h2 class="widgettitle">Ultimi commenti</h2>
		<ul>
						<li>
								<a href="http://www.libertaegiustizia.it/2022/07/28/le-ragioni-della-responsabilita/comment-page-1/#comment-60966">
										Luigino Casarsa				</a>
				Stavo per scrivere le stesse cose, ma tale Stefano mi...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2022/07/24/con-il-rosatellum-il-centrodestra-puo-prendersi-davvero-tutto/comment-page-1/#comment-60957">
										Lantan				</a>
				Il Rosatellum fu promulgato dal Pd renziano proprio per sfavorire...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2022/07/30/una-proposta-radicale-per-salvare-almeno-la-costituzione/comment-page-1/#comment-60948">
										luciano Cantaluppi				</a>
				Grazie per l'attenzione da cittadino qualunque , vecchio ahimè ,...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2022/07/28/le-ragioni-della-responsabilita/comment-page-1/#comment-60947">
										Stefano				</a>
				Leggo con interesse le vostre newsletter perché vi considero eredi...				<div class="clear"></div>
			</li>
					</ul>

		</div></div>
					</div>
				</div>
			</div>
				<footer class="bottom">
			<div class="container">
				Questo sito è stato realizzato da <a href="http://www.shange.it" target="_blank">Shange.it</a>			</div>
		</footer>
	</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.slider.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.spinner.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.effect-shake.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.fitvids.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.prettyPhoto.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.mobilemenu.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.liScroll.js?ver=3.9.36'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/retina.min.js?ver=3.9.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7 = {"ajaxurl":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","slider_animation":"slide","slider_slideshowSpeed":"5000","slider_animationSpeed":"500","slider_pauseOnHover":"","navigate_text":"Navigate to...","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/scripts.js?ver=3.9.36'></script>
<div id="cookie-law-info-bar"><span>Informiamo che in questo sito sono utilizzati solo “cookies tecnici” necessari per ottimizzare la navigazione o per statistiche di accesso; il presente sito può consentire l’invio di “cookies di terze parti”. 
Non sono utilizzati cookies di profilazione.
Puoi avere maggiori dettagli e indicazioni sull’uso dei cookies utilizzati dal presente sito visionando l’informativa estesa. 
Se invece prosegui con la navigazione sul presente sito, anche mediante l’accesso ad altra area o selezione di un elemento dello stesso (ad esempio un’immagine o un link), ciò comporta la prestazione del consenso all’uso dei cookies specificati nell’informativa estesa (art. 4.1. Provv. Generale n. 229 dell’8.05.2014 Garante Privacy).
<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.libertaegiustizia.it/?p=24708" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa Estesa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "3.9.36";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-317a0f754e90e04e97633fa0046335bd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-317a0f754e90e04e97633fa0046335bd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--wp_footer--></body>
</html>
