﻿<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini | Libertà e Giustizia</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.libertaegiustizia.it/xmlrpc.php">
	
<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[313,399] -->
<meta name="description" itemprop="description" content="Italia divisa, politici litigiosi, partiti in disaccordo anche al loro interno: questa frammentazione si sta riverberando negativamente sul Paese e anziché" />

<meta name="keywords" itemprop="keywords" content="principi della costituzione,rossella guadagnini,scorrimento" />

<link rel="canonical" href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/" />
<meta property="og:title" content="Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini | Libertà e Giustizia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/" />
<meta property="og:image" content="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/croce-calamandrei-de-nicola.jpg" />
<meta property="og:site_name" content="Libertà e Giustizia" />
<meta property="og:description" content="Italia divisa, politici litigiosi, partiti in disaccordo anche al loro interno: questa frammentazione si sta riverberando negativamente sul Paese e anziché accrescerne le potenzialità le limita e le riduce. Ci vorrebbe un Ministero della Coesione Sociale. Ohibò, ma non è quello dell&#039;Interno? Certo la &#039;coesione sociale&#039; non si attua imponendo i grembiulini uguali per tutti ai piccoli nelle scuole. Né ai grandi nelle riunioni &#039;segrete&#039;. Non si attua neppure decidendo di chiudere i porti o di fare respingimenti insensati, ma studiando una strategia a lungo raggio, che non arrivi a malapena a settembre, a dicembre, magari perfino a gennaio del 2020. Ma pare che, oltre a questo, non si riesca a fare null&#039;altro. Cinquant&#039;anni fa, in tempi di guerra fredda, si rideva dell&#039;Urss per via dei piani quinquennali... Era un&#039;altra epoca. Oggi chi si azzarda solo a immaginarla una cosa del genere: progettare per un lustro le attività di un Paese, programmare un indirizzo economico e mantenerlo," />
<meta property="article:published_time" content="2019-06-10T08:07:37Z" />
<meta property="article:modified_time" content="2019-06-09T21:23:38Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini | Libertà e Giustizia" />
<meta name="twitter:description" content="Italia divisa, politici litigiosi, partiti in disaccordo anche al loro interno: questa frammentazione si sta riverberando negativamente sul Paese e anziché accrescerne le potenzialità le limita e le riduce. Ci vorrebbe un Ministero della Coesione Sociale. Ohibò, ma non è quello dell&#039;Interno? Certo la &#039;coesione sociale&#039; non si attua imponendo i grembiulini uguali per tutti ai piccoli nelle scuole. Né ai grandi nelle riunioni &#039;segrete&#039;. Non si attua neppure decidendo di chiudere i porti o di fare respingimenti insensati, ma studiando una strategia a lungo raggio, che non arrivi a malapena a settembre, a dicembre, magari perfino a gennaio del 2020. Ma pare che, oltre a questo, non si riesca a fare null&#039;altro. Cinquant&#039;anni fa, in tempi di guerra fredda, si rideva dell&#039;Urss per via dei piani quinquennali... Era un&#039;altra epoca. Oggi chi si azzarda solo a immaginarla una cosa del genere: progettare per un lustro le attività di un Paese, programmare un indirizzo economico e mantenerlo," />
<meta name="twitter:image" content="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/croce-calamandrei-de-nicola.jpg" />
<meta itemprop="image" content="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/croce-calamandrei-de-nicola.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Feed" href="http://www.libertaegiustizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Feed dei commenti" href="http://www.libertaegiustizia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Libertà e Giustizia &raquo; iCal Feed" href="http://www.libertaegiustizia.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini Feed dei commenti" href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/feed/" />
<link rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/my-twitter/css.css" type="text/css" media="screen" /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/calendar-jos.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/pirate-forms/css/front.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/bootstrap.min.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/font-awesome.min.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/prettyPhoto.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='liscroll-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/jquery.liScroll.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='color-css'  href='http://www.libertaegiustizia.it/?css=1&#038;ver=3.9.27' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6231622-61', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3&#038;ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/jelly.min.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/file-upload.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=3.9.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=3.9.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libertaegiustizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libertaegiustizia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I leoni sotto il trono' href='http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/' />
<link rel='shortlink' href='http://www.libertaegiustizia.it/?p=46127' />

<!-- Dynamic Content Gallery plugin version 3.3.6 www.studiograsshopper.ch  Begin scripts -->
<link type="text/css" rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/css/jd.gallery.css" />
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/mootools-1.2.4-core-jm.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/mootools-1.2.4.4-more.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/jd.gallery_1_2_4_4.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/jd.gallery.transitions_1_2_4_4.js"></script>
<script type="text/javascript">
   function startGallery() {
      var myGallery = new gallery($("myGallery"), {
	  showArrows: true,
	  showCarousel: true,
	  showInfopane: true,
	  timed: true,
	  delay: 9000,
	  defaultTransition: "fade",
	  slideInfoZoneOpacity: 0.7,
	  slideInfoZoneSlide: true,
	  textShowCarousel: "Mostra tutti"
      });
   }
   window.addEvent("domready",startGallery);
</script>



<style type="text/css">
.imageElement {
	visibility: hidden;
	}
	
#myGallery, #myGallerySet, #flickrGallery {
	background: #000 url('http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/css/img/loading-bar-black.gif') no-repeat center;
	border: 0px solid #000000;
	height: 332px;
	width: 500px;
	}

.jdGallery .slideInfoZone {
	background-color: #000000 !important;
	height: 60px;
	}

.jdGallery .slideInfoZone h2 {
	color: #FFFFFF !important;
	font-size: 12px !important;
	font-weight: bold !important;
	margin: 2px 5px !important;
	padding: 0px 0px !important; 
	}

.jdGallery .slideInfoZone p {
	color: #FFFFFF !important;
	font-size: 10px !important;
	line-height: 14px !important;
	margin: 2px 5px !important;
	padding: 0px 0px !important;
	}

.jdGallery .slideInfoZone p a, .jdGallery .slideInfoZone p a:link, .jdGallery .slideInfoZone p a:visited {
	color: #FFFFFF !important;
	font-weight:normal !important;
	}

.jdGallery .slideInfoZone p a:hover {
	color: #FFFFFF !important;
	font-weight:bold !important;
	}
	
.jdGallery .slideElement {
	background-color: #000000;
	}

</style><!-- End of Dynamic Content Gallery scripts -->


	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('gennaio','febbraio','marzo','aprile','maggio','giugno','luglio','agosto','settembre','ottobre','novembre','dicembre');
	ec3.month_abbrev=new Array('gen','feb','mar','apr','mag','giu','lug','ago','set','ott','nov','dic');
	ec3.myfiles='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar';
	ec3.home='http://www.libertaegiustizia.it';
	ec3.hide_logo=1;
	ec3.viewpostsfor="Visualizza articoli di %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec.png');
}
</style>

<!-- <meta name="NextGEN" version="2.1.43" /> -->
<link rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/my-twitter/css.css" type="text/css" media="screen" /><link rel='stylesheet' id='addthis_output-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/addthis/css/output.css?ver=3.9.27' type='text/css' media='all' />
</head>

<body class="single single-post postid-46127 single-format-standard boxed">
	<div id="wrapper">
		<header class="top">
			<div class="container">
				
	<div class="breaking-news">
		<h3>ULTIME</h3>
		<ul class="ticker">
							<li><a href="http://www.libertaegiustizia.it/event/cerimonia-di-apertura-della-v-edizone-del-premio-giustolisi/">Cerimonia di Apertura della V Edizone del Premio Giustolisi <span>15 giugno 2019</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/event/bari-autonomie-regionali-differenziate-aspetti-giuridici-ed-economici/">Bari &#8211; AUTONOMIE REGIONALI DIFFERENZIATE: ASPETTI GIURIDICI ED ECONOMICI <span>11 giugno 2019</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/">Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini <span>10 giugno 2019</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/">I leoni sotto il trono <span></span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/">LeG aderisce all&#8217;appello contro le Autonomie differenziate <span>7 giugno 2019</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/">La Spezia/Incontro su proposta di Piergiovanni Alleva <span>6 giugno 2019</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/06/le-liste-di-proscrizione-per-i-magistrati/">Le liste di proscrizione per i magistrati <span></span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/06/la-furbata-dei-mini-bot/">LA FURBATA DEI MINI-BOT  <span></span></a></li>
							<li><a href="http://www.libertaegiustizia.it/event/brescia-le-donne-ri-leggono-la-costituzione/">Brescia- Le donne ri-leggono la Costituzione. <span>5 giugno 2019</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2019/06/05/l-uso-dei-simboli-religiosi-per-unire-ceti-non-omogenei/">L&#8217; uso dei simboli religiosi per unire ceti non omogenei <span></span></a></li>
					</ul>
	</div>
				<div class="row">
					<div class="col-sm-6 col-sm-push-2 col-xs-12">
						<div class="logo"><a href="http://www.libertaegiustizia.it/" rel="home"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2015/09/logo_leg.gif" alt="Libertà e Giustizia"></a></div>					</div>
					<div class="col-sm-2 col-sm-pull-6 col-xs-6">
																									<form action="http://www.libertaegiustizia.it/" class="header-search">
								<i class="fa fa-search"></i>
								<input type="text" name="s" placeholder="Ricerca...">
							</form>
											</div>
					<div class="col-sm-4 col-xs-12">
													<ul id="topmenu" class=""><li id="menu-item-32287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32287"><a href="http://www.libertaegiustizia.it/newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-25371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25371"><a href="http://www.libertaegiustizia.it/sostienici/">Sostienici</a></li>
<li id="menu-item-25372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25372"><a href="http://www.libertaegiustizia.it/diventa-socio/">Diventa Socio</a></li>
<li id="menu-item-25373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25373"><a href="http://www.libertaegiustizia.it/wp-login.php">Login</a></li>
</ul>											</div>
				</div>
			</div>
		</header>

		<nav class="mainnav">
			<div class="container">
				<ul id="mainmenu" class=""><li id="menu-item-28938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28938"><a href="http://www.libertaegiustizia.it/">Home</a></li>
<li id="menu-item-25374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25374"><a href="http://www.libertaegiustizia.it/chi-siamo/">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25387"><a href="http://www.libertaegiustizia.it/lo-statuto/">Lo Statuto</a></li>
	<li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35699"><a href="http://www.libertaegiustizia.it/redazione/">La redazione del sito LeG</a></li>
	<li id="menu-item-25375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25375"><a href="http://www.libertaegiustizia.it/le-persone/">Le Persone</a></li>
	<li id="menu-item-28621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28621"><a href="http://www.libertaegiustizia.it/le-persone/i-circoli/">I circoli</a></li>
	<li id="menu-item-28622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28622"><a href="http://www.libertaegiustizia.it/le-scuole/">Le scuole</a></li>
</ul>
</li>
<li id="menu-item-28557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28557"><a href="http://www.libertaegiustizia.it/i-manifesti-di-leg/">Appelli</a></li>
<li id="menu-item-28563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28563"><a href="http://www.libertaegiustizia.it/iniziative-leg/">Iniziative</a>
<ul class="sub-menu">
	<li id="menu-item-28978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28978"><a href="http://www.libertaegiustizia.it/events/">Eventi dei Circoli</a></li>
	<li id="menu-item-28586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28586"><a href="http://www.libertaegiustizia.it/le-manifestazioni-di-leg/">Manifestazioni</a></li>
</ul>
</li>
<li id="menu-item-28556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28556"><a href="http://www.libertaegiustizia.it/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28560"><a href="http://www.libertaegiustizia.it/rassegna-stampa/">Stampa</a>
<ul class="sub-menu">
	<li id="menu-item-28593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28593"><a href="http://www.libertaegiustizia.it/cat/stampa-2/rassegna-stampa/">Rassegna Stampa</a></li>
	<li id="menu-item-38103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38103"><a href="http://www.libertaegiustizia.it/cat/rass-stampa-bologna/">Rassegna Stampa Bologna 11.03.17</a></li>
	<li id="menu-item-28594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28594"><a href="http://www.libertaegiustizia.it/cat/stampa-2/comunicati-stampa/">Comunicati stampa</a></li>
</ul>
</li>
<li id="menu-item-30208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30208"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/">Progetti</a>
<ul class="sub-menu">
	<li id="menu-item-38102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38102"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/progetto-scuola-di-bologna-2017-una-societa-senza-lavoro/">Progetto Scuola di Bologna 2017 &#8211; Una società senza lavoro?</a></li>
	<li id="menu-item-30203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30203"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/costituzione-e-legalita/">Progetto Costituzione e Legalità (LeG-Pescara)</a></li>
	<li id="menu-item-30215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30215"><a href="http://www.legroma.osservatoriodeilaici.com/wpress_it_IT_292XXL/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.legroma.osservatoriodeilaici.com/wpress_it_IT_292XXL/', 'Maratona Costituzione d&#8217;Europa');">Maratona Costituzione d&#8217;Europa</a></li>
	<li id="menu-item-30213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30213"><a href="http://www.piccoloatlantedellacorruzione.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.piccoloatlantedellacorruzione.it', 'Piccolo Atlante Della Corruzione');">Piccolo Atlante Della Corruzione</a></li>
	<li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34925"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/a-scuola-con-la-costituzione/">A scuola di Costituzione</a></li>
</ul>
</li>
<li id="menu-item-28565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28565"><a href="http://www.libertaegiustizia.it/contatti/">Contatti</a></li>
</ul>			</div>
		</nav>

		
		<main>
<div class="container dual-sidebar"><div class="row content-row"><div class="col-md-7 col-md-push-2 col-xs-12"><div class="content">
	
		<article id="post-46127" class="post-46127 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-principi-della-costituzione tag-rossella-guadagnini tag-scorrimento" itemscope itemtype="http://schema.org/Article">

	<header class="entry-header">
					<h1 class="entry-title" itemprop="name">Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini</h1>
		
		<div class="entry-meta">
			<span class="entry-category"><a href="http://www.libertaegiustizia.it/cat/cultura/" title="Visualizza tutti gli articoli in Cultura" rel="category tag">Cultura</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/">
					<time datetime="2019-06-10 08:07:37" itemprop="datePublished">10 giugno 2019</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span> | di<span class="vcard">
						<span itemprop="author">Rossella Guadagnini</span>
				</span>					</div>

		
							<div class="entry-image">
					<img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/croce-calamandrei-de-nicola-610x350.jpg" alt="Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini" width="610" height="350">				</div>
							
		
	</header>

	<div class="entry-content" itemprop="articleBody">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/' addthis:title='Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p style="text-align: justify;">Italia divisa, politici litigiosi, partiti in disaccordo anche al loro interno: questa frammentazione si sta riverberando negativamente sul Paese e anziché accrescerne le potenzialità le limita e le riduce. Ci vorrebbe un Ministero della Coesione Sociale. Ohibò, ma non è quello dell&#8217;Interno? Certo la &#8216;coesione sociale&#8217; non si attua imponendo i grembiulini uguali per tutti ai piccoli nelle scuole. Né ai grandi nelle riunioni &#8216;segrete&#8217;. Non si attua neppure decidendo di chiudere i porti o di fare respingimenti insensati, ma studiando una strategia a lungo raggio, che non arrivi a malapena a settembre, a dicembre, magari perfino a gennaio del 2020. Ma pare che, oltre a questo, non si riesca a fare null&#8217;altro.</p>
<p style="text-align: justify;">Cinquant&#8217;anni fa, in tempi di guerra fredda, si rideva dell&#8217;Urss per via dei piani quinquennali&#8230; Era un&#8217;altra epoca. Oggi chi si azzarda solo a immaginarla una cosa del genere: progettare per un lustro le attività di un Paese, programmare un indirizzo economico e mantenerlo, adottare una linea di sviluppo e seguirla? Viviamo l&#8217;età dell&#8217;incertezza (non dell&#8217;insicurezza!) eterni adolescenti e più nessuno si avventura a pensare non dico in grande, ma neppure in prospettiva.</p>
<p style="text-align: justify;">La nostra vita si sarà anche allungata in termini di anni; di contro il suo consumo è divenuto velocissimo. E se il futuro è sempre stato nebbioso, in ogni momento storico -un&#8217;ovvietà- l&#8217;umanità ha sempre proceduto alla cieca per tentativi ed errori; più gli errori e meno i tentativi. Come la fortuna, dea bendata, ma anche come la scienza. Rifiutiamo di imparare dall&#8217;esperienza, dal passato, dagli sbagli. Ognuno si vuol sentire nuovo sul pianeta, astorico. E lo è pure. Ma essere senza passato significa anche essere senza futuro. Il solo presente consuma i nostri giorni e ci consuma più rapidamente. Non esiste più l&#8217;attesa, non esiste più il progetto. Tutto è schiacciato in un perenne <em>adesso</em>, con l&#8217;urgenza e l&#8217;ansia che impone l&#8217;emergenza.</p>
<p style="text-align: justify;">Allora perché non ispirarsi ai principi costituzionali (libertà, uguaglianza, democrazia, pari diritti, dignità della persona) e attuarli nello spirito che fu dei padri costituenti? Nell&#8217;intento di &#8216;copiare&#8217; il meglio di ciò che è stato, in vista di un domani meno negativo e brancolante. Senza inventarsi nulla di <em>assolutamente inedito</em>. Lasciandosi ispirare da quanto è stato già fatto di buono e riunendosi attorno a principi e ideali che non sono superati, come vorrebbero alcuni, hanno solo parole nuove. Per esempio la <em>connessione</em>: perché vogliamo essere sempre connessi con gente di cui non ci importa un bel nulla, che spesso neppure conosciamo? Per sentire cosa fa, cosa dice, cosa pensa? Se è più o meno simile a noi, se è più brava? Per confrontarci, discutere, parlare.</p>
<p style="text-align: justify;">Nelle celebri <em>Considérations sur les causes de la grandeur des Romains et de leur décadence</em>, Montesquieu esalta la Roma repubblicano-senatoria, raffigurata da Tito Livio: la grandezza dei Romani fu il frutto delle loro virtù, per la saldezza e coesione sociale che esse produssero, mentre la loro decadenza fu causata dal venir meno di questa coesione. E della loro mancanza, così come della loro decadenza, ce ne rendiamo ben conto dal momento che la Roma odierna è assolutamente imparagonabile all’antica.</p>
<p style="text-align: justify;">Oggi la coesione sociale è data principalmente dai <em>social</em>, che veicolano ogni genere di comportamento, idea, proposta. I politici più furbi se ne sono accorti e la sfruttano a fini elettorali, propagandistici, personalistici. Il fatto è che sui <em>social </em>gira anche qualsiasi genere di falsità, scempiaggine, aggressività gratuita e nociva. Come depurare il flusso alla fonte? Non si può, pena la censura. L&#8217;unica possibilità è l&#8217;esercizio del pensiero critico, singolo e individuale, la capacità di non farsi coinvolgere contro il nostro intento in battaglie sbagliate, per conformismo, timore, solitudine. Insomma l’antico rimedio di pensare con la propria testa. Le risorse sono sempre i giovani, la cultura e l&#8217;informazione, con l&#8217;aggiunta della tecnologia. Che poi forse, chissà, dal momento che la storia non si ripete mai uguale, vuoi vedere che magari da tutto questo ne esce pure qualcosa di originale e innovativo?</p>
<p><em><strong>www.micromega.net, 3 giugno 2019</strong></em></p>
<!-- AddThis Sharing Buttons below -->	</div>

	<footer class="entry-footer">
		
					<div class="tagcloud">
				<a href="http://www.libertaegiustizia.it/tag/principi-della-costituzione/" rel="tag">principi della Costituzione</a><a href="http://www.libertaegiustizia.it/tag/rossella-guadagnini/" rel="tag">Rossella Guadagnini</a><a href="http://www.libertaegiustizia.it/tag/scorrimento/" rel="tag">scorrimento</a>			</div>
		
		
		<nav class="next-prev clearfix">
			<div class="nav-previous"><div>Prima</div><a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/" rel="prev">I leoni sotto il trono<i class="fa fa-angle-left"></i></a></div>					</nav>

				<div class="related-posts block">
			<header>
				<h2 class="block-title">Articoli correlati</h2>
			</header>
								<ul class="row block">
								<li class="col-xs-3 post">
					<div class="block-top">
											</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/event/cerimonia-di-apertura-della-v-edizone-del-premio-giustolisi/">Cerimonia di Apertura della V Edizone del Premio Giustolisi</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
											</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/event/bari-autonomie-regionali-differenziate-aspetti-giuridici-ed-economici/">Bari &#8211; AUTONOMIE REGIONALI DIFFERENZIATE: ASPETTI GIURIDICI ED ECONOMICI</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/PalazzoMarescialli-270x180.jpg" alt="I leoni sotto il trono" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/">I leoni sotto il trono</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/regionalismo-differenziato-480x270-270x180.jpg" alt="LeG aderisce all&#8217;appello contro le Autonomie differenziate" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/">LeG aderisce all&#8217;appello contro le Autonomie differenziate</a>
						</h4>
					</div>
				</li>
							</ul>
						</div>
			</footer>

</article>

		
	<div id="comments">

		
			
			
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.libertaegiustizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=M01fwN2iDlflAP4G" width="175" height="60" alt="Immagine CAPTCHA" title="Immagine CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="M01fwN2iDlflAP4G" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Cambia immagine" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Cambia immagine" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Codice CAPTCHA</label><span class="required">*</span>
</p>												<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='46127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c95cc573c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>					</form>
							</div><!-- #respond -->
			
		
	</div>


	
</div></div><div class="col-md-2 col-md-pull-7 col-xs-6 sidebar"><div id="g7_ads125-2" class="widget widget_g7_ads125"><h2 class="widgettitle"><span>Iscrizione</span></h2>
				<a href="http://www.libertaegiustizia.it/diventa-socio/">
			<img class="banner1" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/01/banner_piccolo_iscr16.jpg" alt="banner">
		</a>
		
		
		
		
		</div><div id="text-269" class="widget widget_text gustavo-zagrebelsky-%e2%80%9cmai-pi%c3%b9-senza-maestri%e2%80%9d"><h2 class="widgettitle"><span>Gustavo Zagrebelsky: “mai più senza maestri”</span></h2>			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2019/05/02110b0cover28078.jpeg.png"><img class="alignleft size-medium wp-image-45878" src="http://www.libertaegiustizia.it/wp-content/uploads/2019/05/02110b0cover28078.jpeg-194x300.png" alt="02110b0cover28078.jpeg" width="194" height="300" /></a></div>
		</div><div id="text-263" class="widget widget_text nadia-urbinati-utopia-europa"><h2 class="widgettitle"><span>Nadia Urbinati &#8211; Utopia Europa </span></h2>			<div class="textwidget"><p style="text-align: left;"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2019/04/euroopa.jpg"><img class="alignleft  wp-image-45656" src="http://www.libertaegiustizia.it/wp-content/uploads/2019/04/euroopa-150x150.jpg" alt="euroopa" width="99" height="99" /></a></p></div>
		</div><div id="text-198" class="widget widget_text arci-asgi-gruppoabele-libert%c3%a0giustizia-il-razzismo-%c3%a8-illegale"><h2 class="widgettitle"><span>Arci, Asgi, GruppoAbele, LibertàGiustizia: &#8220;Il razzismo è illegale&#8221;</span></h2>			<div class="textwidget"><a title="Libro: “Cassandra Muta”" href="http://www.libertaegiustizia.it/wp-content/uploads/2019/04/il-razzismo-è-illegale.jpg"><img class="alignleft wp-image-45644" src="http://www.libertaegiustizia.it/wp-content/uploads/2019/04/il-razzismo-è-illegale.jpg" alt="" width="227" height="300" /></a></div>
		</div><div id="categories-3" class="widget widget_categories"><h2 class="widgettitle"><span>Categorie</span></h2><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1910">8sett15or&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Appelli&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1880">Approfondimenti&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="2699">Archivio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5">Attualità&nbsp;&nbsp;(2.816)</option>
	<option class="level-0" value="1885">Circoli e Territori&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="2955">Cronache Italiane&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="128">Cultura&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="38">Eventi&nbsp;&nbsp;(1.171)</option>
	<option class="level-0" value="2687">foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2703">Internazionale&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="2371">Lettere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22">Politica&nbsp;&nbsp;(618)</option>
	<option class="level-0" value="3">Primo Piano&nbsp;&nbsp;(3.981)</option>
	<option class="level-0" value="1909">Prove&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2776">Rassegna Stampa Bologna 11.03.17&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2222">Scuole LeG&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1911">Spec. L.Elettorale&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="1883">Stampa&nbsp;&nbsp;(1.515)</option>
	<option class="level-1" value="639">&nbsp;&nbsp;&nbsp;Comunicati stampa&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Rassegna Stampa&nbsp;&nbsp;(1.500)</option>
	<option class="level-0" value="2395">trasmissioni&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2396">video&nbsp;&nbsp;(101)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.libertaegiustizia.it/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div><div id="archives-5" class="widget widget_archive"><h2 class="widgettitle"><span>Archivio articoli</span></h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.libertaegiustizia.it/2019/06/'> giugno 2019 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2019/05/'> maggio 2019 &nbsp;(25)</option>
	<option value='http://www.libertaegiustizia.it/2019/04/'> aprile 2019 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2019/03/'> marzo 2019 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2019/02/'> febbraio 2019 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2019/01/'> gennaio 2019 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/12/'> dicembre 2018 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2018/11/'> novembre 2018 &nbsp;(37)</option>
	<option value='http://www.libertaegiustizia.it/2018/10/'> ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/09/'> settembre 2018 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2018/08/'> agosto 2018 &nbsp;(16)</option>
	<option value='http://www.libertaegiustizia.it/2018/07/'> luglio 2018 &nbsp;(29)</option>
	<option value='http://www.libertaegiustizia.it/2018/06/'> giugno 2018 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2018/05/'> maggio 2018 &nbsp;(44)</option>
	<option value='http://www.libertaegiustizia.it/2018/04/'> aprile 2018 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='http://www.libertaegiustizia.it/2018/02/'> febbraio 2018 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2018/01/'> gennaio 2018 &nbsp;(29)</option>
	<option value='http://www.libertaegiustizia.it/2017/12/'> dicembre 2017 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2017/11/'> novembre 2017 &nbsp;(43)</option>
	<option value='http://www.libertaegiustizia.it/2017/10/'> ottobre 2017 &nbsp;(56)</option>
	<option value='http://www.libertaegiustizia.it/2017/09/'> settembre 2017 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2017/08/'> agosto 2017 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2017/07/'> luglio 2017 &nbsp;(40)</option>
	<option value='http://www.libertaegiustizia.it/2017/06/'> giugno 2017 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2017/05/'> maggio 2017 &nbsp;(49)</option>
	<option value='http://www.libertaegiustizia.it/2017/04/'> aprile 2017 &nbsp;(43)</option>
	<option value='http://www.libertaegiustizia.it/2017/03/'> marzo 2017 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2017/02/'> febbraio 2017 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2017/01/'> gennaio 2017 &nbsp;(55)</option>
	<option value='http://www.libertaegiustizia.it/2016/12/'> dicembre 2016 &nbsp;(74)</option>
	<option value='http://www.libertaegiustizia.it/2016/11/'> novembre 2016 &nbsp;(91)</option>
	<option value='http://www.libertaegiustizia.it/2016/10/'> ottobre 2016 &nbsp;(78)</option>
	<option value='http://www.libertaegiustizia.it/2016/09/'> settembre 2016 &nbsp;(56)</option>
	<option value='http://www.libertaegiustizia.it/2016/08/'> agosto 2016 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2016/07/'> luglio 2016 &nbsp;(44)</option>
	<option value='http://www.libertaegiustizia.it/2016/06/'> giugno 2016 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2016/05/'> maggio 2016 &nbsp;(69)</option>
	<option value='http://www.libertaegiustizia.it/2016/04/'> aprile 2016 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2016/03/'> marzo 2016 &nbsp;(47)</option>
	<option value='http://www.libertaegiustizia.it/2016/02/'> febbraio 2016 &nbsp;(60)</option>
	<option value='http://www.libertaegiustizia.it/2016/01/'> gennaio 2016 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2015/12/'> dicembre 2015 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2015/11/'> novembre 2015 &nbsp;(71)</option>
	<option value='http://www.libertaegiustizia.it/2015/10/'> ottobre 2015 &nbsp;(96)</option>
	<option value='http://www.libertaegiustizia.it/2015/09/'> settembre 2015 &nbsp;(64)</option>
	<option value='http://www.libertaegiustizia.it/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2015/07/'> luglio 2015 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2015/06/'> giugno 2015 &nbsp;(81)</option>
	<option value='http://www.libertaegiustizia.it/2015/05/'> maggio 2015 &nbsp;(101)</option>
	<option value='http://www.libertaegiustizia.it/2015/04/'> aprile 2015 &nbsp;(130)</option>
	<option value='http://www.libertaegiustizia.it/2015/03/'> marzo 2015 &nbsp;(141)</option>
	<option value='http://www.libertaegiustizia.it/2015/02/'> febbraio 2015 &nbsp;(112)</option>
	<option value='http://www.libertaegiustizia.it/2015/01/'> gennaio 2015 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2014/12/'> dicembre 2014 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2014/11/'> novembre 2014 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2014/10/'> ottobre 2014 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2014/09/'> settembre 2014 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2014/08/'> agosto 2014 &nbsp;(4)</option>
	<option value='http://www.libertaegiustizia.it/2014/07/'> luglio 2014 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='http://www.libertaegiustizia.it/2014/05/'> maggio 2014 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2014/04/'> aprile 2014 &nbsp;(123)</option>
	<option value='http://www.libertaegiustizia.it/2014/03/'> marzo 2014 &nbsp;(135)</option>
	<option value='http://www.libertaegiustizia.it/2014/02/'> febbraio 2014 &nbsp;(77)</option>
	<option value='http://www.libertaegiustizia.it/2014/01/'> gennaio 2014 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2013/12/'> dicembre 2013 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2013/11/'> novembre 2013 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2013/10/'> ottobre 2013 &nbsp;(105)</option>
	<option value='http://www.libertaegiustizia.it/2013/09/'> settembre 2013 &nbsp;(82)</option>
	<option value='http://www.libertaegiustizia.it/2013/08/'> agosto 2013 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2013/07/'> luglio 2013 &nbsp;(93)</option>
	<option value='http://www.libertaegiustizia.it/2013/06/'> giugno 2013 &nbsp;(92)</option>
	<option value='http://www.libertaegiustizia.it/2013/05/'> maggio 2013 &nbsp;(94)</option>
	<option value='http://www.libertaegiustizia.it/2013/04/'> aprile 2013 &nbsp;(93)</option>
	<option value='http://www.libertaegiustizia.it/2013/03/'> marzo 2013 &nbsp;(91)</option>
	<option value='http://www.libertaegiustizia.it/2013/02/'> febbraio 2013 &nbsp;(95)</option>
	<option value='http://www.libertaegiustizia.it/2013/01/'> gennaio 2013 &nbsp;(85)</option>
	<option value='http://www.libertaegiustizia.it/2012/12/'> dicembre 2012 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2012/11/'> novembre 2012 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2012/10/'> ottobre 2012 &nbsp;(112)</option>
	<option value='http://www.libertaegiustizia.it/2012/09/'> settembre 2012 &nbsp;(72)</option>
	<option value='http://www.libertaegiustizia.it/2012/08/'> agosto 2012 &nbsp;(25)</option>
	<option value='http://www.libertaegiustizia.it/2012/07/'> luglio 2012 &nbsp;(74)</option>
	<option value='http://www.libertaegiustizia.it/2012/06/'> giugno 2012 &nbsp;(84)</option>
	<option value='http://www.libertaegiustizia.it/2012/05/'> maggio 2012 &nbsp;(121)</option>
	<option value='http://www.libertaegiustizia.it/2012/04/'> aprile 2012 &nbsp;(78)</option>
	<option value='http://www.libertaegiustizia.it/2012/03/'> marzo 2012 &nbsp;(98)</option>
	<option value='http://www.libertaegiustizia.it/2012/02/'> febbraio 2012 &nbsp;(79)</option>
	<option value='http://www.libertaegiustizia.it/2012/01/'> gennaio 2012 &nbsp;(80)</option>
	<option value='http://www.libertaegiustizia.it/2011/12/'> dicembre 2011 &nbsp;(46)</option>
	<option value='http://www.libertaegiustizia.it/2011/11/'> novembre 2011 &nbsp;(103)</option>
	<option value='http://www.libertaegiustizia.it/2011/10/'> ottobre 2011 &nbsp;(97)</option>
	<option value='http://www.libertaegiustizia.it/2011/09/'> settembre 2011 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2011/08/'> agosto 2011 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2011/07/'> luglio 2011 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2011/06/'> giugno 2011 &nbsp;(80)</option>
	<option value='http://www.libertaegiustizia.it/2011/05/'> maggio 2011 &nbsp;(148)</option>
	<option value='http://www.libertaegiustizia.it/2011/04/'> aprile 2011 &nbsp;(124)</option>
	<option value='http://www.libertaegiustizia.it/2011/03/'> marzo 2011 &nbsp;(111)</option>
	<option value='http://www.libertaegiustizia.it/2011/02/'> febbraio 2011 &nbsp;(83)</option>
	<option value='http://www.libertaegiustizia.it/2011/01/'> gennaio 2011 &nbsp;(76)</option>
	<option value='http://www.libertaegiustizia.it/2010/12/'> dicembre 2010 &nbsp;(99)</option>
	<option value='http://www.libertaegiustizia.it/2010/11/'> novembre 2010 &nbsp;(121)</option>
	<option value='http://www.libertaegiustizia.it/2010/10/'> ottobre 2010 &nbsp;(134)</option>
	<option value='http://www.libertaegiustizia.it/2010/09/'> settembre 2010 &nbsp;(123)</option>
	<option value='http://www.libertaegiustizia.it/2010/08/'> agosto 2010 &nbsp;(20)</option>
	<option value='http://www.libertaegiustizia.it/2010/07/'> luglio 2010 &nbsp;(145)</option>
	<option value='http://www.libertaegiustizia.it/2010/06/'> giugno 2010 &nbsp;(163)</option>
	<option value='http://www.libertaegiustizia.it/2010/05/'> maggio 2010 &nbsp;(144)</option>
	<option value='http://www.libertaegiustizia.it/2010/04/'> aprile 2010 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2010/03/'> marzo 2010 &nbsp;(67)</option>
	<option value='http://www.libertaegiustizia.it/2010/02/'> febbraio 2010 &nbsp;(36)</option>
	<option value='http://www.libertaegiustizia.it/2010/01/'> gennaio 2010 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2009/12/'> dicembre 2009 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2009/11/'> novembre 2009 &nbsp;(55)</option>
	<option value='http://www.libertaegiustizia.it/2009/10/'> ottobre 2009 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2009/09/'> settembre 2009 &nbsp;(40)</option>
	<option value='http://www.libertaegiustizia.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2009/07/'> luglio 2009 &nbsp;(37)</option>
	<option value='http://www.libertaegiustizia.it/2009/06/'> giugno 2009 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2009/05/'> maggio 2009 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2009/04/'> aprile 2009 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2009/03/'> marzo 2009 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2009/02/'> febbraio 2009 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2009/01/'> gennaio 2009 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2008/12/'> dicembre 2008 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2008/11/'> novembre 2008 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2008/10/'> ottobre 2008 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2008/09/'> settembre 2008 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2008/08/'> agosto 2008 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2008/07/'> luglio 2008 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2008/06/'> giugno 2008 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2008/05/'> maggio 2008 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2008/04/'> aprile 2008 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2008/03/'> marzo 2008 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2008/02/'> febbraio 2008 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2008/01/'> gennaio 2008 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2007/12/'> dicembre 2007 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2007/11/'> novembre 2007 &nbsp;(9)</option>
	<option value='http://www.libertaegiustizia.it/2007/10/'> ottobre 2007 &nbsp;(24)</option>
	<option value='http://www.libertaegiustizia.it/2007/09/'> settembre 2007 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2007/08/'> agosto 2007 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2007/07/'> luglio 2007 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2007/06/'> giugno 2007 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2007/05/'> maggio 2007 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2007/04/'> aprile 2007 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2007/03/'> marzo 2007 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2007/02/'> febbraio 2007 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2007/01/'> gennaio 2007 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2006/12/'> dicembre 2006 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2006/11/'> novembre 2006 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2006/10/'> ottobre 2006 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2006/09/'> settembre 2006 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2006/08/'> agosto 2006 &nbsp;(6)</option>
	<option value='http://www.libertaegiustizia.it/2006/07/'> luglio 2006 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2006/06/'> giugno 2006 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2006/05/'> maggio 2006 &nbsp;(36)</option>
	<option value='http://www.libertaegiustizia.it/2006/04/'> aprile 2006 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2006/03/'> marzo 2006 &nbsp;(9)</option>
	<option value='http://www.libertaegiustizia.it/2006/02/'> febbraio 2006 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2006/01/'> gennaio 2006 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2005/12/'> dicembre 2005 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2005/11/'> novembre 2005 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2005/10/'> ottobre 2005 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2005/09/'> settembre 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/08/'> agosto 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/07/'> luglio 2005 &nbsp;(12)</option>
	<option value='http://www.libertaegiustizia.it/2005/06/'> giugno 2005 &nbsp;(12)</option>
	<option value='http://www.libertaegiustizia.it/2005/05/'> maggio 2005 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2005/04/'> aprile 2005 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2005/03/'> marzo 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/02/'> febbraio 2005 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2005/01/'> gennaio 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2004/11/'> novembre 2004 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2004/10/'> ottobre 2004 &nbsp;(5)</option>
	<option value='http://www.libertaegiustizia.it/2004/09/'> settembre 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2004/07/'> luglio 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2004/06/'> giugno 2004 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2004/04/'> aprile 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2003/12/'> dicembre 2003 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2003/11/'> novembre 2003 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2003/10/'> ottobre 2003 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2003/07/'> luglio 2003 &nbsp;(1)</option>
		</select>
</div><div id="text-77" class="widget widget_text link-suggeriti"><h2 class="widgettitle"><span>link suggeriti</span></h2>			<div class="textwidget"><a href="http://www.coordinamentodemocraziacostituzionale.it//" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.coordinamentodemocraziacostituzionale.it//', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/01/logonuovo-cdc-colori.jpg" alt="" /></a>

<hr />
<a href="https://populismi.wordpress.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://populismi.wordpress.com/', '');" target="_blank"><img class="aligncenter" style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2017/02/logo-populismi.png" alt="" width="140" height="142" /></a>

<hr />

<a href="http://temi.repubblica.it/micromega-online/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://temi.repubblica.it/micromega-online/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/05/micromega.jpg" alt="" /></a>

<hr />

<a href="http://www.articolo21.org/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.articolo21.org/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/05/art21.jpg" alt="" width="330" /></a>

<hr />

<a href="http://www.associazioneantigone.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.associazioneantigone.it/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/12/logo-antigone.png" alt="" /></a>

<hr />

<a href="http://www.libera.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.libera.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/03/libera.jpg" alt="" /></a>

<hr />

<p style="text-align: center;"><a href="http://www.19luglio1992.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.19luglio1992.com/', '');" target="_blank"><img class="aligncenter  wp-image-33013" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/06/agenderosse1-300x226.jpg" alt="agenderosse" width="195" height="147" /></a></p>

<hr />

<a href="http://www.art3.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.art3.it/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/03/logoART3.gif" alt="" width="100" height="110" /></a>

<hr />

<a href="http://www.saluteinternazionale.info/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.saluteinternazionale.info/', '');" target="_blank"><img class="aligncenter wp-image-37954 size-full" src="http://www.libertaegiustizia.it/wp-content/uploads/2017/03/logoSI.gif" alt="logoSI" width="281" height="90" /></a></div>
		</div><div id="g7_posts-5" class="widget widget_g7_posts"><h2 class="widgettitle"><span>Articoli Recenti</span></h2><ul><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/croce-calamandrei-de-nicola-70x70.jpg" alt="Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/">Il Mi(ni)stero della Coesione Sociale Rossella Guadagnini</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/cultura/" title="Visualizza tutti gli articoli in Cultura" rel="category tag">Cultura</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/">
					<time datetime="2019-06-10 08:07:37">10 giugno 2019</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2019/06/10/il-ministero-della-coesione-sociale-rossella-guadagnini/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/PalazzoMarescialli-70x70.jpg" alt="I leoni sotto il trono" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/">I leoni sotto il trono</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/attualita/" title="Visualizza tutti gli articoli in Attualità" rel="category tag">Attualità</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/">
					<time datetime="2019-06-10 07:50:00">10 giugno 2019</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2019/06/10/i-leoni-sotto-il-trono/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/06/09/bari-autonomie-regionali-differenziate/">Bari &#8211; Autonomie regionali differenziate</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/stampa-2/comunicati-stampa/" title="Visualizza tutti gli articoli in Comunicati stampa" rel="category tag">Comunicati stampa</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/09/bari-autonomie-regionali-differenziate/">
					<time datetime="2019-06-09 19:49:02">9 giugno 2019</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2019/06/09/bari-autonomie-regionali-differenziate/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/regionalismo-differenziato-480x270-70x70.jpg" alt="LeG aderisce all&#8217;appello contro le Autonomie differenziate" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/">LeG aderisce all&#8217;appello contro le Autonomie differenziate</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/politica/" title="Visualizza tutti gli articoli in Politica" rel="category tag">Politica</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/">
					<time datetime="2019-06-07 01:03:43">7 giugno 2019</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/#comments">
					<i class="fa fa-comments-o"></i>
					1
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/hqdefault-70x70.jpg" alt="La Spezia/Incontro su proposta di Piergiovanni Alleva" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/">La Spezia/Incontro su proposta di Piergiovanni Alleva</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/circoli-e-territori/" title="Visualizza tutti gli articoli in Circoli e Territori" rel="category tag">Circoli e Territori</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/">
					<time datetime="2019-06-06 13:38:49">6 giugno 2019</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li></ul></div></div><div class="col-md-3 col-xs-6 sidebar"><div id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><h2 class="widgettitle"><span>Prossimi eventi</span></h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-46111 tribe-clearfix tribe-events-category-appuntamenti-leg tribe-events-venue-46114">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.libertaegiustizia.it/event/bari-autonomie-regionali-differenziate-aspetti-giuridici-ed-economici/" rel="bookmark">Bari &#8211; AUTONOMIE REGIONALI DIFFERENZIATE: ASPETTI GIURIDICI ED ECONOMICI</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11 giugno  dalle 16:00</span> alle <span class="tribe-event-time">19:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-45973 tribe-clearfix tribe-events-category-appuntamenti-leg tribe-events-venue-45977 tribe-events-organizer-45978">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.libertaegiustizia.it/event/cerimonia-di-apertura-della-v-edizone-del-premio-giustolisi/" rel="bookmark">Cerimonia di Apertura della V Edizone del Premio Giustolisi</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">15 giugno  dalle 12:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.libertaegiustizia.it/events/" rel="bookmark">View All Events</a>
	</p>

</div><div id="g7_posts-3" class="widget widget_g7_posts"><h2 class="widgettitle"><span>circoli e territori</span></h2><ul><li class="post2"><div class="block-top"><a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/06/hqdefault-263x170.jpg" alt="La Spezia/Incontro su proposta di Piergiovanni Alleva" width="263" height="170"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/">La Spezia/Incontro su proposta di Piergiovanni Alleva</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/06/06/la-speziaincontro-per-discutere-la-proposta-del-professor-piergiovanni-alleva/">
					<time datetime="2019-06-06 13:38:49">6 giugno 2019</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/05/20/palermonon-solo-solidarieta-alla-prof-ma-impegni-per-uneducazione-alla-democrazia/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/05/Professoressa-sospesa-633x360-70x70.jpg" alt="Palermo/Non solo solidarietà alla prof, ma impegni per un&#8217;educazione alla democrazia" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/05/20/palermonon-solo-solidarieta-alla-prof-ma-impegni-per-uneducazione-alla-democrazia/">Palermo/Non solo solidarietà alla prof, ma impegni per un&#8217;educazione alla democrazia</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/05/20/palermonon-solo-solidarieta-alla-prof-ma-impegni-per-uneducazione-alla-democrazia/">
					<time datetime="2019-05-20 21:03:17">20 maggio 2019</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/05/15/la-festa-del-decennale-del-circolo-leg-di-ravenna-del-14-maggio-2019/">La festa del decennale del circolo LeG di Ravenna del 14 maggio 2019</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/05/15/la-festa-del-decennale-del-circolo-leg-di-ravenna-del-14-maggio-2019/">
					<time datetime="2019-05-15 22:34:30">15 maggio 2019</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/05/07/migranti-e-diritti-umani-concorso-e-premiazione/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/05/MAggio-2019-1scuola-9maggio-70x70.jpg" alt="Migranti e diritti umani Concorso e premiazione" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/05/07/migranti-e-diritti-umani-concorso-e-premiazione/">Migranti e diritti umani Concorso e premiazione</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/05/07/migranti-e-diritti-umani-concorso-e-premiazione/">
					<time datetime="2019-05-07 21:49:07">7 maggio 2019</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2019/04/08/la-vergogna-e-un-sogno/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2019/04/calpestano-il-pane-70x70.jpg" alt="La vergogna e un sogno" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2019/04/08/la-vergogna-e-un-sogno/">La vergogna e un sogno</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2019/04/08/la-vergogna-e-un-sogno/">
					<time datetime="2019-04-08 09:47:51">8 aprile 2019</time>
				</a>
			</span></div><div class="clear"></div></div></li></ul></div></div></div></div>
		</main>
					<div class="footer-widget">
				<div class="container">
					<div class="row">
						<div class="col-md-3 col-xs-6"></div>
						<div class="col-md-3 col-xs-6"><div id="g7_facebook-2" class="widget widget_g7_facebook"><h2 class="widgettitle">Su Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FLibert%25C3%25A0-e-Giustizia%2F111441375589496%3Ffref%3Dts&amp;width=263&amp;height=150&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:150px;" allowTransparency="true"></iframe>

		</div></div>
						<div class="col-md-3 col-xs-6"><div id="g7_flickr-2" class="widget widget_g7_flickr"><h2 class="widgettitle">Su Flickr</h2>		<div>
			<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=6&amp;display=latest&amp;size=s&amp;layout=x&amp;source=user&amp;user=43293455@N08"></script>

			<div class="clear"></div>
		</div>
		</div></div>
						<div class="col-md-3 col-xs-6"><div id="g7_comments-2" class="widget widget_g7_comments"><h2 class="widgettitle">Ultimi commenti</h2>
		<ul>
						<li>
								<a href="http://www.libertaegiustizia.it/2019/06/06/la-furbata-dei-mini-bot/comment-page-1/#comment-53102">
										Antonio Massei				</a>
				Scontato il giudizio negativo sui mini-bot, si potrebbe aprire un...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2019/06/06/la-furbata-dei-mini-bot/comment-page-1/#comment-53097">
										Giuseppe Ambrosi				</a>
				Giuseppe Ambrosi 6 giugno 2019 at 12:35 L’impressione che ricevo...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2019/06/07/leg-aderisce-allappello-contro-le-autonomie-differenziate/comment-page-1/#comment-53094">
										Paolo Barbieri				</a>
				Ancora un Appello!!! Per favore NOOO!!! Non si può fare...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2019/06/06/le-liste-di-proscrizione-per-i-magistrati/comment-page-1/#comment-53089">
										Paolo Barbieri				</a>
				La mediocrità raccapricciante dell'offerta politica attuale, dopo aver corrotto e...				<div class="clear"></div>
			</li>
					</ul>

		</div></div>
					</div>
				</div>
			</div>
				<footer class="bottom">
			<div class="container">
				Questo sito è stato realizzato da <a href="http://www.shange.it" target="_blank">Shange.it</a>			</div>
		</footer>
	</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.slider.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.spinner.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.effect-shake.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.fitvids.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.prettyPhoto.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.mobilemenu.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.liScroll.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/retina.min.js?ver=3.9.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7 = {"ajaxurl":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","slider_animation":"slide","slider_slideshowSpeed":"5000","slider_animationSpeed":"500","slider_pauseOnHover":"","navigate_text":"Navigate to...","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/scripts.js?ver=3.9.27'></script>
<div id="cookie-law-info-bar"><span>Informiamo che in questo sito sono utilizzati solo “cookies tecnici” necessari per ottimizzare la navigazione o per statistiche di accesso; il presente sito può consentire l’invio di “cookies di terze parti”. 
Non sono utilizzati cookies di profilazione.
Puoi avere maggiori dettagli e indicazioni sull’uso dei cookies utilizzati dal presente sito visionando l’informativa estesa. 
Se invece prosegui con la navigazione sul presente sito, anche mediante l’accesso ad altra area o selezione di un elemento dello stesso (ad esempio un’immagine o un link), ciò comporta la prestazione del consenso all’uso dei cookies specificati nell’informativa estesa (art. 4.1. Provv. Generale n. 229 dell’8.05.2014 Garante Privacy).
<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.libertaegiustizia.it/?p=24708" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa Estesa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "3.9.27";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-317a0f754e90e04e97633fa0046335bd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-317a0f754e90e04e97633fa0046335bd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--wp_footer--></body>
</html>
