﻿<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Europa, non passa lo straniero | Libertà e Giustizia</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.libertaegiustizia.it/xmlrpc.php">
	
<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[313,372] -->
<meta name="description" itemprop="description" content="&quot;Il Piave mormorava calmo e placido al passaggio / dei primi fanti il ventiquattro maggio /l’esercito marciava per raggiunger la frontiera / per far contro il" />

<meta name="keywords" itemprop="keywords" content="domenico gallo,scorrimento" />

<link rel="canonical" href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/" />
<meta property="og:title" content="Europa, non passa lo straniero | Libertà e Giustizia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/" />
<meta property="og:image" content="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/migranti-incendio-centro-accoglienza-lampedusa.jpg" />
<meta property="og:site_name" content="Libertà e Giustizia" />
<meta property="og:description" content="&quot;Il Piave mormorava calmo e placido al passaggio / dei primi fanti il ventiquattro maggio /l’esercito marciava per raggiunger la frontiera / per far contro il nemico una barriera / il Piave mormorò: non passa lo straniero!&quot;. Dopo il tragicomico Consiglio Europeo del 28 giugno nel corso del quale i Capi di Stato e di Governo dei 27 Paesi dell’Unione Europea hanno discusso accanitamente tutta la notte per trovare una risposta comune alla gestione dei flussi migratori, riuscendo ad accordarsi solo sulla proibizione alle navi delle ONG di effettuare salvataggi in mare nel Canale di Sicilia, il processo di disfacimento dell’Unione politica ha fatto ulteriori passi in avanti. Adesso la canzone del Piave la cantano tutti in coro, da Salvini a Macron, alla Merkel, (con il suo ministro dell’interno, Seehofer), a Orban, ai polacchi, al neo Presidente dell’Unione Europea, il Cancelliere Sebastian Kurz, spronato dai neo nazisti suoi alleati di governo. Di fronte alla decisione tedesca di" />
<meta property="article:published_time" content="2018-07-08T16:39:32Z" />
<meta property="article:modified_time" content="2018-07-08T16:39:32Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Europa, non passa lo straniero | Libertà e Giustizia" />
<meta name="twitter:description" content="&quot;Il Piave mormorava calmo e placido al passaggio / dei primi fanti il ventiquattro maggio /l’esercito marciava per raggiunger la frontiera / per far contro il nemico una barriera / il Piave mormorò: non passa lo straniero!&quot;. Dopo il tragicomico Consiglio Europeo del 28 giugno nel corso del quale i Capi di Stato e di Governo dei 27 Paesi dell’Unione Europea hanno discusso accanitamente tutta la notte per trovare una risposta comune alla gestione dei flussi migratori, riuscendo ad accordarsi solo sulla proibizione alle navi delle ONG di effettuare salvataggi in mare nel Canale di Sicilia, il processo di disfacimento dell’Unione politica ha fatto ulteriori passi in avanti. Adesso la canzone del Piave la cantano tutti in coro, da Salvini a Macron, alla Merkel, (con il suo ministro dell’interno, Seehofer), a Orban, ai polacchi, al neo Presidente dell’Unione Europea, il Cancelliere Sebastian Kurz, spronato dai neo nazisti suoi alleati di governo. Di fronte alla decisione tedesca di" />
<meta name="twitter:image" content="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/migranti-incendio-centro-accoglienza-lampedusa.jpg" />
<meta itemprop="image" content="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/migranti-incendio-centro-accoglienza-lampedusa.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Feed" href="http://www.libertaegiustizia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Feed dei commenti" href="http://www.libertaegiustizia.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Libertà e Giustizia &raquo; iCal Feed" href="http://www.libertaegiustizia.it/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Libertà e Giustizia &raquo; Europa, non passa lo straniero Feed dei commenti" href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/feed/" />
<link rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/my-twitter/css.css" type="text/css" media="screen" /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/calendar-jos.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/pirate-forms/css/front.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/bootstrap.min.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/font-awesome.min.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/prettyPhoto.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='liscroll-css'  href='http://www.libertaegiustizia.it/wp-content/themes/headline-news/css/jquery.liScroll.css?ver=3.9.25' type='text/css' media='all' />
<link rel='stylesheet' id='color-css'  href='http://www.libertaegiustizia.it/?css=1&#038;ver=3.9.25' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6231622-61', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3&#038;ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/jelly.min.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/file-upload.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=3.9.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=3.9.25'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libertaegiustizia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libertaegiustizia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lega nuova, ipocrisia vecchia' href='http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/' />
<link rel='shortlink' href='http://www.libertaegiustizia.it/?p=42875' />

<!-- Dynamic Content Gallery plugin version 3.3.6 www.studiograsshopper.ch  Begin scripts -->
<link type="text/css" rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/css/jd.gallery.css" />
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/mootools-1.2.4-core-jm.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/mootools-1.2.4.4-more.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/jd.gallery_1_2_4_4.js"></script>
<script type="text/javascript" src="http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/scripts/jd.gallery.transitions_1_2_4_4.js"></script>
<script type="text/javascript">
   function startGallery() {
      var myGallery = new gallery($("myGallery"), {
	  showArrows: true,
	  showCarousel: true,
	  showInfopane: true,
	  timed: true,
	  delay: 9000,
	  defaultTransition: "fade",
	  slideInfoZoneOpacity: 0.7,
	  slideInfoZoneSlide: true,
	  textShowCarousel: "Mostra tutti"
      });
   }
   window.addEvent("domready",startGallery);
</script>



<style type="text/css">
.imageElement {
	visibility: hidden;
	}
	
#myGallery, #myGallerySet, #flickrGallery {
	background: #000 url('http://www.libertaegiustizia.it/wp-content/plugins/dynamic-content-gallery-plugin/js-mootools/css/img/loading-bar-black.gif') no-repeat center;
	border: 0px solid #000000;
	height: 332px;
	width: 500px;
	}

.jdGallery .slideInfoZone {
	background-color: #000000 !important;
	height: 60px;
	}

.jdGallery .slideInfoZone h2 {
	color: #FFFFFF !important;
	font-size: 12px !important;
	font-weight: bold !important;
	margin: 2px 5px !important;
	padding: 0px 0px !important; 
	}

.jdGallery .slideInfoZone p {
	color: #FFFFFF !important;
	font-size: 10px !important;
	line-height: 14px !important;
	margin: 2px 5px !important;
	padding: 0px 0px !important;
	}

.jdGallery .slideInfoZone p a, .jdGallery .slideInfoZone p a:link, .jdGallery .slideInfoZone p a:visited {
	color: #FFFFFF !important;
	font-weight:normal !important;
	}

.jdGallery .slideInfoZone p a:hover {
	color: #FFFFFF !important;
	font-weight:bold !important;
	}
	
.jdGallery .slideElement {
	background-color: #000000;
	}

</style><!-- End of Dynamic Content Gallery scripts -->


	<!-- Added by EventCalendar plugin. Version 3.1.4 -->
	<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/xmlhttprequest.js'></script>
	<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec3.js'></script>
	<script type='text/javascript'><!--
	ec3.start_of_week=1;
	ec3.month_of_year=new Array('gennaio','febbraio','marzo','aprile','maggio','giugno','luglio','agosto','settembre','ottobre','novembre','dicembre');
	ec3.month_abbrev=new Array('gen','feb','mar','apr','mag','giu','lug','ago','set','ott','nov','dic');
	ec3.myfiles='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar';
	ec3.home='http://www.libertaegiustizia.it';
	ec3.hide_logo=1;
	ec3.viewpostsfor="Visualizza articoli di %1$s %2$s";
	// --></script>

<style type='text/css' media='screen'>
@import url(http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec3.css);
.ec3_ec {
 background-image:url(http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec.png) !IMPORTANT;
 background-image:none;
 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.libertaegiustizia.it/wp-content/plugins/event-calendar/ec.png');
}
</style>

<!-- <meta name="NextGEN" version="2.1.43" /> -->
<link rel="stylesheet" href="http://www.libertaegiustizia.it/wp-content/plugins/my-twitter/css.css" type="text/css" media="screen" /><link rel='stylesheet' id='addthis_output-css'  href='http://www.libertaegiustizia.it/wp-content/plugins/addthis/css/output.css?ver=3.9.25' type='text/css' media='all' />
</head>

<body class="single single-post postid-42875 single-format-standard boxed">
	<div id="wrapper">
		<header class="top">
			<div class="container">
				
	<div class="breaking-news">
		<h3>ULTIME</h3>
		<ul class="ticker">
							<li><a href="http://www.libertaegiustizia.it/event/prato-la-costituzione-e-il-lavoro-attraverso-il-cinema/">Prato &#8211; La Costituzione e il lavoro attraverso il cinema <span>12 luglio 2018</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/">Europa, non passa lo straniero <span>8 luglio 2018</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/">Lega nuova, ipocrisia vecchia <span>6 luglio 2018</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/">Via la scorta alla filosofa Di Cesare, minacciata dagli antisemiti <span>5 luglio 2018</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/">Chiusura porti/Sabato vestiti di rosso, è il dress code della protesta. Don Ciotti: l’accoglienza è la base della civiltà <span></span></a></li>
							<li><a href="http://www.libertaegiustizia.it/event/prato-la-costituzione-attraverso-il-cinema-il-lavoro/">Prato &#8211; La Costituzione attraverso il cinema &#8211; Il lavoro <span>4 luglio 2018</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/">Signor Ministro dell’Interno, la disobbedienza civile è legittima <span>3 luglio 2018</span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/03/sinistra-con-vista-sulla-costituzione-una-volta-era-cosi/">Sinistra con vista sulla Costituzione (una volta era così) <span></span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/03/preghiera-per-rimanere-umani/">Preghiera per rimanere umani <span></span></a></li>
							<li><a href="http://www.libertaegiustizia.it/2018/07/02/brescia-circolo-leg-sottolinea-esternazioni-di-salvini/">Brescia/ Circolo Leg sottolinea esternazioni di Salvini <span>2 luglio 2018</span></a></li>
					</ul>
	</div>
				<div class="row">
					<div class="col-sm-6 col-sm-push-2 col-xs-12">
						<div class="logo"><a href="http://www.libertaegiustizia.it/" rel="home"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2015/09/logo_leg.gif" alt="Libertà e Giustizia"></a></div>					</div>
					<div class="col-sm-2 col-sm-pull-6 col-xs-6">
																									<form action="http://www.libertaegiustizia.it/" class="header-search">
								<i class="fa fa-search"></i>
								<input type="text" name="s" placeholder="Ricerca...">
							</form>
											</div>
					<div class="col-sm-4 col-xs-12">
													<ul id="topmenu" class=""><li id="menu-item-32287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32287"><a href="http://www.libertaegiustizia.it/newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-25371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25371"><a href="http://www.libertaegiustizia.it/sostienici/">Sostienici</a></li>
<li id="menu-item-25372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25372"><a href="http://www.libertaegiustizia.it/diventa-socio/">Diventa Socio</a></li>
<li id="menu-item-25373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25373"><a href="http://www.libertaegiustizia.it/wp-login.php">Login</a></li>
</ul>											</div>
				</div>
			</div>
		</header>

		<nav class="mainnav">
			<div class="container">
				<ul id="mainmenu" class=""><li id="menu-item-28938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28938"><a href="http://www.libertaegiustizia.it/">Home</a></li>
<li id="menu-item-25374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25374"><a href="http://www.libertaegiustizia.it/chi-siamo/">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-25387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25387"><a href="http://www.libertaegiustizia.it/lo-statuto/">Lo Statuto</a></li>
	<li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35699"><a href="http://www.libertaegiustizia.it/redazione/">La redazione del sito LeG</a></li>
	<li id="menu-item-25375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25375"><a href="http://www.libertaegiustizia.it/le-persone/">Le Persone</a></li>
	<li id="menu-item-28621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28621"><a href="http://www.libertaegiustizia.it/le-persone/i-circoli/">I circoli</a></li>
	<li id="menu-item-28622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28622"><a href="http://www.libertaegiustizia.it/le-scuole/">Le scuole</a></li>
</ul>
</li>
<li id="menu-item-28557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28557"><a href="http://www.libertaegiustizia.it/i-manifesti-di-leg/">Appelli</a></li>
<li id="menu-item-28563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28563"><a href="http://www.libertaegiustizia.it/iniziative-leg/">Iniziative</a>
<ul class="sub-menu">
	<li id="menu-item-28978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28978"><a href="http://www.libertaegiustizia.it/events/">Eventi dei Circoli</a></li>
	<li id="menu-item-28586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28586"><a href="http://www.libertaegiustizia.it/le-manifestazioni-di-leg/">Manifestazioni</a></li>
</ul>
</li>
<li id="menu-item-28556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28556"><a href="http://www.libertaegiustizia.it/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-28560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28560"><a href="http://www.libertaegiustizia.it/rassegna-stampa/">Stampa</a>
<ul class="sub-menu">
	<li id="menu-item-28593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28593"><a href="http://www.libertaegiustizia.it/cat/stampa-2/rassegna-stampa/">Rassegna Stampa</a></li>
	<li id="menu-item-38103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38103"><a href="http://www.libertaegiustizia.it/cat/rass-stampa-bologna/">Rassegna Stampa Bologna 11.03.17</a></li>
	<li id="menu-item-28594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28594"><a href="http://www.libertaegiustizia.it/cat/stampa-2/comunicati-stampa/">Comunicati stampa</a></li>
</ul>
</li>
<li id="menu-item-30208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30208"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/">Progetti</a>
<ul class="sub-menu">
	<li id="menu-item-38102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38102"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/progetto-scuola-di-bologna-2017-una-societa-senza-lavoro/">Progetto Scuola di Bologna 2017 &#8211; Una società senza lavoro?</a></li>
	<li id="menu-item-30203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30203"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/costituzione-e-legalita/">Progetto Costituzione e Legalità (LeG-Pescara)</a></li>
	<li id="menu-item-30215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30215"><a href="http://www.legroma.osservatoriodeilaici.com/wpress_it_IT_292XXL/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.legroma.osservatoriodeilaici.com/wpress_it_IT_292XXL/', 'Maratona Costituzione d&#8217;Europa');">Maratona Costituzione d&#8217;Europa</a></li>
	<li id="menu-item-30213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30213"><a href="http://www.piccoloatlantedellacorruzione.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.piccoloatlantedellacorruzione.it', 'Piccolo Atlante Della Corruzione');">Piccolo Atlante Della Corruzione</a></li>
	<li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34925"><a href="http://www.libertaegiustizia.it/circoli-e-progetti/a-scuola-con-la-costituzione/">A scuola di Costituzione</a></li>
</ul>
</li>
<li id="menu-item-28565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28565"><a href="http://www.libertaegiustizia.it/contatti/">Contatti</a></li>
</ul>			</div>
		</nav>

		
		<main>
<div class="container dual-sidebar"><div class="row content-row"><div class="col-md-7 col-md-push-2 col-xs-12"><div class="content">
	
		<article id="post-42875" class="post-42875 post type-post status-publish format-standard has-post-thumbnail hentry category-internazionale tag-domenico-gallo tag-scorrimento" itemscope itemtype="http://schema.org/Article">

	<header class="entry-header">
					<h1 class="entry-title" itemprop="name">Europa, non passa lo straniero</h1>
		
		<div class="entry-meta">
			<span class="entry-category"><a href="http://www.libertaegiustizia.it/cat/internazionale/" title="Visualizza tutti gli articoli in Internazionale" rel="category tag">Internazionale</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/">
					<time datetime="2018-07-08 16:39:32" itemprop="datePublished">8 luglio 2018</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span> | di<span class="vcard">
						<span itemprop="author">Domenico Gallo</span>
				</span>					</div>

		
							<div class="entry-image">
					<img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/migranti-incendio-centro-accoglienza-lampedusa-610x350.jpg" alt="Europa, non passa lo straniero" width="610" height="350">				</div>
							
		
	</header>

	<div class="entry-content" itemprop="articleBody">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/' addthis:title='Europa, non passa lo straniero' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p style="text-align: justify;">&#8220;Il Piave mormorava calmo e placido al passaggio / dei primi fanti il ventiquattro maggio /l’esercito marciava per raggiunger la frontiera / per far contro il nemico una barriera / il Piave mormorò: non passa lo straniero!&#8221;.</p>
<p style="text-align: justify;">Dopo il tragicomico Consiglio Europeo del 28 giugno nel corso del quale i Capi di Stato e di Governo dei 27 Paesi dell’Unione Europea hanno discusso accanitamente tutta la notte per trovare una risposta comune alla gestione dei flussi migratori, riuscendo ad accordarsi solo sulla proibizione alle navi delle ONG di effettuare salvataggi in mare nel Canale di Sicilia, il processo di disfacimento dell’Unione politica ha fatto ulteriori passi in avanti.</p>
<p style="text-align: justify;">Adesso la canzone del Piave la cantano tutti in coro, da Salvini a Macron, alla Merkel, (con il suo ministro dell’interno, Seehofer), a Orban, ai polacchi, al neo Presidente dell’Unione Europea, il Cancelliere Sebastian Kurz, spronato dai neo nazisti suoi alleati di governo. Di fronte alla decisione tedesca di installare delle “zone di transito per i respingimenti dei migranti”, cioè dei campi di concentramento per i migranti, verosimilmente al confine con l’Austria, Vienna ha annunciato: “siamo pronti a misure di protezione dei nostri confini meridionali”.</p>
<p style="text-align: justify;">Tradotto in soldoni significa ripristinare quelle frontiere fra i paesi europei che il trattato di Schengen aveva abolito per garantire la libera circolazione nello spazio comune europeo.</p>
<p style="text-align: justify;">La convivenza dei popoli europei integrati nell’Unione Europea si basa su una tavola di valori. Come recita il Preambolo della Carta dei diritti fondamentali, questi valori, indivisibili ed universali, che fondano l’Unione sono la dignità umana, l’eguaglianza, la libertà e la solidarietà.</p>
<p style="text-align: justify;">La querelle sull’immigrazione dimostra che è in atto un ripudio generale del principio di solidarietà. Cancellare ogni forma di solidarietà all’esterno, verso il popolo dei rifugiati che bussa alle porte dell’Europa, fa venir meno anche la solidarietà all’interno fra i Paesi che compongono l’Unione. Se l’Europa deve diventare una fortezza perché non deve passare lo straniero, anche ogni Paese deve diventare fortezza per gli altri Paesi.</p>
<p style="text-align: justify;">Ogni Paese ha la sua linea del Piave e la sua guerra da combattere contro gli altri Paesi europei per fermare lo straniero. Del resto ci sono state presentate in pompa magna le operazioni dell’esercito austriaco che si esercitava a blindare la frontiera e a respingere l’assalto dei migranti, impersonati da comparse teatrali.</p>
<p style="text-align: justify;">Orbene la canzone del Piave è una canzone di guerra e la retorica che attribuisce i mali di un popolo agli stranieri è stata già sperimentata con successo negli anni 30 del secolo scorso dal partito nazista, che è riuscito a costruirsi un consistente consenso popolare facendo credere al popolo tedesco che la ragione dei suoi mali fossero gli ebrei.</p>
<p style="text-align: justify;">In realtà in Europa sull’onda dell’avanzata di forze xenofobe e criptofasciste si sta costruendo una colossale mitologia sostitutiva. Si costruisce un facile capro espiatorio e si celebrano sacrifici umani (i profughi annegati o ricacciati nell’inferno libico) per deviare verso un nemico immaginario il malessere che sale dalla pancia della società, per sfogare l’insoddisfazione di quanti sono rimasti senza lavoro, di quanti vedono la loro vita appesa al filo della precarietà, dei giovani che non possono coltivare i loro talenti, e non riescono ad avere più un futuro in cui credere.</p>
<p style="text-align: justify;">Poiché le <em>elités</em> politiche che governano i singoli paesi e la stessa Unione Europea non hanno la capacità di fare fronte ai problemi reali e di trovare delle risposte da coltivare lungo i sentieri della solidarietà, della eguaglianza, della giustizia e della pace, ecco che si sviluppa la mitologia sostitutiva: tutti uniti per fermare lo straniero. In un’Europa dove, secondo le statistiche, vi sono 75 milioni di poveri, forse il Consiglio Europeo avrebbe fatto meglio a preoccuparsi di questa vera emergenza sociale invece di rinchiudersi nello psicodramma delle frontiere. Contrastare la povertà, invece che offrire ai poveri la soddisfazione di bastonare quelli che sono ancora più poveri.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Il Corriere dell&#8217;Irpinia, 6 luglio 2018, edito da Quotidiano del Sud</p>
<!-- AddThis Sharing Buttons below -->	</div>

	<footer class="entry-footer">
		
					<div class="tagcloud">
				<a href="http://www.libertaegiustizia.it/tag/domenico-gallo/" rel="tag">Domenico Gallo</a><a href="http://www.libertaegiustizia.it/tag/scorrimento/" rel="tag">scorrimento</a>			</div>
		
		
		<nav class="next-prev clearfix">
			<div class="nav-previous"><div>Prima</div><a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/" rel="prev">Lega nuova, ipocrisia vecchia<i class="fa fa-angle-left"></i></a></div>					</nav>

				<div class="related-posts block">
			<header>
				<h2 class="block-title">Articoli correlati</h2>
			</header>
								<ul class="row block">
								<li class="col-xs-3 post">
					<div class="block-top">
											</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/event/prato-la-costituzione-e-il-lavoro-attraverso-il-cinema/">Prato &#8211; La Costituzione e il lavoro attraverso il cinema</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/Cattura-Manuel-vescovi-270x180.jpg" alt="Lega nuova, ipocrisia vecchia" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/">Lega nuova, ipocrisia vecchia</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/donatelladicesare-270x180.jpg" alt="Via la scorta alla filosofa Di Cesare, minacciata dagli antisemiti" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/">Via la scorta alla filosofa Di Cesare, minacciata dagli antisemiti</a>
						</h4>
					</div>
				</li>
								<li class="col-xs-3 post">
					<div class="block-top">
						<a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/legcollage-270x180.jpg" alt="Chiusura porti/Sabato vestiti di rosso, è il dress code della protesta. Don Ciotti: l’accoglienza è la base della civiltà" width="270" height="180"><div class="overlay"><i class="fa fa-plus"></i></div></a>					</div>
					<div class="block-content">
						<h4 class="block-heading">
							<a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/">Chiusura porti/Sabato vestiti di rosso, è il dress code della protesta. Don Ciotti: l’accoglienza è la base della civiltà</a>
						</h4>
					</div>
				</li>
							</ul>
						</div>
			</footer>

</article>

		
	<div id="comments">

		
			
			
											<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/08/europa-non-passa-lo-straniero/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.libertaegiustizia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">L'indirizzo email non verrà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=DdF3uoqpz0gLT76G" width="175" height="60" alt="Immagine CAPTCHA" title="Immagine CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="DdF3uoqpz0gLT76G" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Cambia immagine" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Cambia immagine" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >Codice CAPTCHA</label><span class="required">*</span>
</p>												<p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='42875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fa0fb3239" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>					</form>
							</div><!-- #respond -->
			
		
	</div>


	
</div></div><div class="col-md-2 col-md-pull-7 col-xs-6 sidebar"><div id="g7_ads125-2" class="widget widget_g7_ads125"><h2 class="widgettitle"><span>Iscrizione</span></h2>
				<a href="http://www.libertaegiustizia.it/diventa-socio/">
			<img class="banner1" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/01/banner_piccolo_iscr16.jpg" alt="banner">
		</a>
		
		
		
		
		</div><div id="categories-3" class="widget widget_categories"><h2 class="widgettitle"><span>Categorie</span></h2><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1910">8sett15or&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Appelli&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1880">Approfondimenti&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="2699">Archivio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5">Attualità&nbsp;&nbsp;(2.776)</option>
	<option class="level-0" value="1885">Circoli e Territori&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="2955">Cronache Italiane&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="128">Cultura&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="38">Eventi&nbsp;&nbsp;(1.169)</option>
	<option class="level-0" value="2687">foto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2703">Internazionale&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2371">Lettere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22">Politica&nbsp;&nbsp;(559)</option>
	<option class="level-0" value="3">Primo Piano&nbsp;&nbsp;(3.917)</option>
	<option class="level-0" value="1909">Prove&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2776">Rassegna Stampa Bologna 11.03.17&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2222">Scuole LeG&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1911">Spec. L.Elettorale&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="1883">Stampa&nbsp;&nbsp;(1.511)</option>
	<option class="level-1" value="639">&nbsp;&nbsp;&nbsp;Comunicati stampa&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;Rassegna Stampa&nbsp;&nbsp;(1.500)</option>
	<option class="level-0" value="2395">trasmissioni&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2396">video&nbsp;&nbsp;(94)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.libertaegiustizia.it/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div><div id="text-240" class="widget widget_text nadia-urbinati-%e2%80%9cart-1%e2%80%b3"><h2 class="widgettitle"><span>Nadia Urbinati: “Art.1″</span></h2>			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2018/04/srt1.png"><img class="alignleft size-medium wp-image-42282" src="http://www.libertaegiustizia.it/wp-content/uploads/2018/04/srt1-183x300.png" alt="srt1" width="183" height="300" /></a></div>
		</div><div id="text-228" class="widget widget_text tomaso-montanari-%e2%80%9cart-9"><h2 class="widgettitle"><span>Tomaso Montanari: “Art.9&#8243;</span></h2>			<div class="textwidget"><a title="Tomaso Montanari: “Art.9”" href="http://www.libertaegiustizia.it/wp-content/uploads/2018/02/copertina-art9-home.jpg"><img class="aligncenter size-medium wp-image-38646" src="http://www.libertaegiustizia.it/wp-content/uploads/2018/02/copertina-art9-home.jpg" alt="509_580" width="204" height="300" /></a></div>
		</div><div id="text-198" class="widget widget_text tomaso-montanari-cassandra-muta"><h2 class="widgettitle"><span>Tomaso Montanari: &#8220;Cassandra Muta&#8221;</span></h2>			<div class="textwidget"><a title="Libro: “Cassandra Muta”" href="http://www.libertaegiustizia.it/2017/05/10/libro-cassandra-muta/"><img class="aligncenter size-medium wp-image-38534" src="http://www.libertaegiustizia.it/wp-content/uploads/2017/05/cassandramuta1-233x300.jpg" alt="cassandramuta1" width="233" height="300" /></a></div>
		</div><div id="text-241" class="widget widget_text la-salute-sostenibile"><h2 class="widgettitle"><span>La Salute Sostenibile</span></h2>			<div class="textwidget"><a href="http://www.libertaegiustizia.it/wp-content/uploads/2018/05/salute.png"><img class="alignleft  wp-image-42304" src="http://www.libertaegiustizia.it/wp-content/uploads/2018/05/salute-208x300.png" alt="salute" width="208" height="300" /></a>
<a title="Marco Geddes da Filicaia – La salute sostenibile" href="http://www.libertaegiustizia.it/2018/05/06/marco-geddes-da-filicaia/"><!--more--></a></div>
		</div><div id="g7_social-3" class="widget widget_g7_social"><h2 class="widgettitle"><span>Seguici</span></h2>
		<ul class="horizontal square">
											<li class="social-facebook">
					<a href="https://www.facebook.com/pages/Libert%C3%A0-e-Giustizia/111441375589496?fref=ts" title="">
						<span class="social-box"><i class="fa fa-facebook"></i></span>
											</a>
				</li>
															<li class="social-twitter">
					<a href="https://twitter.com/liberiegiusti" title="">
						<span class="social-box"><i class="fa fa-twitter"></i></span>
											</a>
				</li>
															<li class="social-youtube">
					<a href="https://www.youtube.com/user/Liberiegiusti" title="">
						<span class="social-box"><i class="fa fa-youtube"></i></span>
											</a>
				</li>
																														</ul>
		<div class="clear"></div>

		</div><div id="text-77" class="widget widget_text link-suggeriti"><h2 class="widgettitle"><span>link suggeriti</span></h2>			<div class="textwidget"><a href="http://www.coordinamentodemocraziacostituzionale.net//" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.coordinamentodemocraziacostituzionale.net//', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/01/logonuovo-cdc-colori.jpg" alt="" /></a>

<hr />

<a href="https://populismi.wordpress.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://populismi.wordpress.com/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2017/02/logo-populismi.png" alt="" /></a>

<hr />

<a href="http://temi.repubblica.it/micromega-online/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://temi.repubblica.it/micromega-online/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/05/micromega.jpg" alt="" /></a>

<hr />

<a href="http://www.articolo21.org/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.articolo21.org/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/05/art21.jpg" alt="" width="330" /></a>

<hr />

<a href="http://www.associazioneantigone.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.associazioneantigone.it/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/12/logo-antigone.png" alt="" /></a>

<hr />

<a href="http://www.libera.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.libera.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/03/libera.jpg" alt="" /></a>

<hr />

&nbsp;
<p style="text-align: center;"><a href="http://www.19luglio1992.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.19luglio1992.com/', '');" target="_blank"><img class="aligncenter size-medium wp-image-33013" src="http://www.libertaegiustizia.it/wp-content/uploads/2016/06/agenderosse1-300x226.jpg" alt="agenderosse" width="300" height="226" /></a></p>
&nbsp;

<hr />

<a href="http://www.art3.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.art3.it/', '');" target="_blank"><img style="margin: 0px 5px;" src="http://www.libertaegiustizia.it/wp-content/uploads/2015/03/logoART3.gif" alt="" width="100" height="110" /></a>

<hr />

&nbsp;

<a href="http://www.saluteinternazionale.info/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.saluteinternazionale.info/', '');" target="_blank"><img class="aligncenter wp-image-37954 size-full" src="http://www.libertaegiustizia.it/wp-content/uploads/2017/03/logoSI.gif" alt="logoSI" width="281" height="90" /></a></div>
		</div><div id="archives-5" class="widget widget_archive"><h2 class="widgettitle"><span>Archivio articoli</span></h2>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.libertaegiustizia.it/2018/07/'> luglio 2018 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2018/06/'> giugno 2018 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2018/05/'> maggio 2018 &nbsp;(44)</option>
	<option value='http://www.libertaegiustizia.it/2018/04/'> aprile 2018 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='http://www.libertaegiustizia.it/2018/02/'> febbraio 2018 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2018/01/'> gennaio 2018 &nbsp;(29)</option>
	<option value='http://www.libertaegiustizia.it/2017/12/'> dicembre 2017 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2017/11/'> novembre 2017 &nbsp;(43)</option>
	<option value='http://www.libertaegiustizia.it/2017/10/'> ottobre 2017 &nbsp;(56)</option>
	<option value='http://www.libertaegiustizia.it/2017/09/'> settembre 2017 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2017/08/'> agosto 2017 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2017/07/'> luglio 2017 &nbsp;(40)</option>
	<option value='http://www.libertaegiustizia.it/2017/06/'> giugno 2017 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2017/05/'> maggio 2017 &nbsp;(49)</option>
	<option value='http://www.libertaegiustizia.it/2017/04/'> aprile 2017 &nbsp;(43)</option>
	<option value='http://www.libertaegiustizia.it/2017/03/'> marzo 2017 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2017/02/'> febbraio 2017 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2017/01/'> gennaio 2017 &nbsp;(55)</option>
	<option value='http://www.libertaegiustizia.it/2016/12/'> dicembre 2016 &nbsp;(74)</option>
	<option value='http://www.libertaegiustizia.it/2016/11/'> novembre 2016 &nbsp;(91)</option>
	<option value='http://www.libertaegiustizia.it/2016/10/'> ottobre 2016 &nbsp;(78)</option>
	<option value='http://www.libertaegiustizia.it/2016/09/'> settembre 2016 &nbsp;(56)</option>
	<option value='http://www.libertaegiustizia.it/2016/08/'> agosto 2016 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2016/07/'> luglio 2016 &nbsp;(44)</option>
	<option value='http://www.libertaegiustizia.it/2016/06/'> giugno 2016 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2016/05/'> maggio 2016 &nbsp;(69)</option>
	<option value='http://www.libertaegiustizia.it/2016/04/'> aprile 2016 &nbsp;(65)</option>
	<option value='http://www.libertaegiustizia.it/2016/03/'> marzo 2016 &nbsp;(47)</option>
	<option value='http://www.libertaegiustizia.it/2016/02/'> febbraio 2016 &nbsp;(60)</option>
	<option value='http://www.libertaegiustizia.it/2016/01/'> gennaio 2016 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2015/12/'> dicembre 2015 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2015/11/'> novembre 2015 &nbsp;(71)</option>
	<option value='http://www.libertaegiustizia.it/2015/10/'> ottobre 2015 &nbsp;(96)</option>
	<option value='http://www.libertaegiustizia.it/2015/09/'> settembre 2015 &nbsp;(64)</option>
	<option value='http://www.libertaegiustizia.it/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2015/07/'> luglio 2015 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2015/06/'> giugno 2015 &nbsp;(81)</option>
	<option value='http://www.libertaegiustizia.it/2015/05/'> maggio 2015 &nbsp;(101)</option>
	<option value='http://www.libertaegiustizia.it/2015/04/'> aprile 2015 &nbsp;(130)</option>
	<option value='http://www.libertaegiustizia.it/2015/03/'> marzo 2015 &nbsp;(141)</option>
	<option value='http://www.libertaegiustizia.it/2015/02/'> febbraio 2015 &nbsp;(112)</option>
	<option value='http://www.libertaegiustizia.it/2015/01/'> gennaio 2015 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2014/12/'> dicembre 2014 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2014/11/'> novembre 2014 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2014/10/'> ottobre 2014 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2014/09/'> settembre 2014 &nbsp;(59)</option>
	<option value='http://www.libertaegiustizia.it/2014/08/'> agosto 2014 &nbsp;(4)</option>
	<option value='http://www.libertaegiustizia.it/2014/07/'> luglio 2014 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='http://www.libertaegiustizia.it/2014/05/'> maggio 2014 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2014/04/'> aprile 2014 &nbsp;(123)</option>
	<option value='http://www.libertaegiustizia.it/2014/03/'> marzo 2014 &nbsp;(135)</option>
	<option value='http://www.libertaegiustizia.it/2014/02/'> febbraio 2014 &nbsp;(77)</option>
	<option value='http://www.libertaegiustizia.it/2014/01/'> gennaio 2014 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2013/12/'> dicembre 2013 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2013/11/'> novembre 2013 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2013/10/'> ottobre 2013 &nbsp;(105)</option>
	<option value='http://www.libertaegiustizia.it/2013/09/'> settembre 2013 &nbsp;(82)</option>
	<option value='http://www.libertaegiustizia.it/2013/08/'> agosto 2013 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2013/07/'> luglio 2013 &nbsp;(93)</option>
	<option value='http://www.libertaegiustizia.it/2013/06/'> giugno 2013 &nbsp;(92)</option>
	<option value='http://www.libertaegiustizia.it/2013/05/'> maggio 2013 &nbsp;(94)</option>
	<option value='http://www.libertaegiustizia.it/2013/04/'> aprile 2013 &nbsp;(93)</option>
	<option value='http://www.libertaegiustizia.it/2013/03/'> marzo 2013 &nbsp;(91)</option>
	<option value='http://www.libertaegiustizia.it/2013/02/'> febbraio 2013 &nbsp;(95)</option>
	<option value='http://www.libertaegiustizia.it/2013/01/'> gennaio 2013 &nbsp;(85)</option>
	<option value='http://www.libertaegiustizia.it/2012/12/'> dicembre 2012 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2012/11/'> novembre 2012 &nbsp;(90)</option>
	<option value='http://www.libertaegiustizia.it/2012/10/'> ottobre 2012 &nbsp;(112)</option>
	<option value='http://www.libertaegiustizia.it/2012/09/'> settembre 2012 &nbsp;(72)</option>
	<option value='http://www.libertaegiustizia.it/2012/08/'> agosto 2012 &nbsp;(25)</option>
	<option value='http://www.libertaegiustizia.it/2012/07/'> luglio 2012 &nbsp;(74)</option>
	<option value='http://www.libertaegiustizia.it/2012/06/'> giugno 2012 &nbsp;(84)</option>
	<option value='http://www.libertaegiustizia.it/2012/05/'> maggio 2012 &nbsp;(121)</option>
	<option value='http://www.libertaegiustizia.it/2012/04/'> aprile 2012 &nbsp;(78)</option>
	<option value='http://www.libertaegiustizia.it/2012/03/'> marzo 2012 &nbsp;(98)</option>
	<option value='http://www.libertaegiustizia.it/2012/02/'> febbraio 2012 &nbsp;(79)</option>
	<option value='http://www.libertaegiustizia.it/2012/01/'> gennaio 2012 &nbsp;(80)</option>
	<option value='http://www.libertaegiustizia.it/2011/12/'> dicembre 2011 &nbsp;(46)</option>
	<option value='http://www.libertaegiustizia.it/2011/11/'> novembre 2011 &nbsp;(103)</option>
	<option value='http://www.libertaegiustizia.it/2011/10/'> ottobre 2011 &nbsp;(97)</option>
	<option value='http://www.libertaegiustizia.it/2011/09/'> settembre 2011 &nbsp;(88)</option>
	<option value='http://www.libertaegiustizia.it/2011/08/'> agosto 2011 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2011/07/'> luglio 2011 &nbsp;(53)</option>
	<option value='http://www.libertaegiustizia.it/2011/06/'> giugno 2011 &nbsp;(80)</option>
	<option value='http://www.libertaegiustizia.it/2011/05/'> maggio 2011 &nbsp;(148)</option>
	<option value='http://www.libertaegiustizia.it/2011/04/'> aprile 2011 &nbsp;(124)</option>
	<option value='http://www.libertaegiustizia.it/2011/03/'> marzo 2011 &nbsp;(111)</option>
	<option value='http://www.libertaegiustizia.it/2011/02/'> febbraio 2011 &nbsp;(83)</option>
	<option value='http://www.libertaegiustizia.it/2011/01/'> gennaio 2011 &nbsp;(76)</option>
	<option value='http://www.libertaegiustizia.it/2010/12/'> dicembre 2010 &nbsp;(99)</option>
	<option value='http://www.libertaegiustizia.it/2010/11/'> novembre 2010 &nbsp;(121)</option>
	<option value='http://www.libertaegiustizia.it/2010/10/'> ottobre 2010 &nbsp;(134)</option>
	<option value='http://www.libertaegiustizia.it/2010/09/'> settembre 2010 &nbsp;(123)</option>
	<option value='http://www.libertaegiustizia.it/2010/08/'> agosto 2010 &nbsp;(20)</option>
	<option value='http://www.libertaegiustizia.it/2010/07/'> luglio 2010 &nbsp;(145)</option>
	<option value='http://www.libertaegiustizia.it/2010/06/'> giugno 2010 &nbsp;(163)</option>
	<option value='http://www.libertaegiustizia.it/2010/05/'> maggio 2010 &nbsp;(144)</option>
	<option value='http://www.libertaegiustizia.it/2010/04/'> aprile 2010 &nbsp;(52)</option>
	<option value='http://www.libertaegiustizia.it/2010/03/'> marzo 2010 &nbsp;(67)</option>
	<option value='http://www.libertaegiustizia.it/2010/02/'> febbraio 2010 &nbsp;(36)</option>
	<option value='http://www.libertaegiustizia.it/2010/01/'> gennaio 2010 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2009/12/'> dicembre 2009 &nbsp;(34)</option>
	<option value='http://www.libertaegiustizia.it/2009/11/'> novembre 2009 &nbsp;(55)</option>
	<option value='http://www.libertaegiustizia.it/2009/10/'> ottobre 2009 &nbsp;(58)</option>
	<option value='http://www.libertaegiustizia.it/2009/09/'> settembre 2009 &nbsp;(40)</option>
	<option value='http://www.libertaegiustizia.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2009/07/'> luglio 2009 &nbsp;(37)</option>
	<option value='http://www.libertaegiustizia.it/2009/06/'> giugno 2009 &nbsp;(39)</option>
	<option value='http://www.libertaegiustizia.it/2009/05/'> maggio 2009 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2009/04/'> aprile 2009 &nbsp;(35)</option>
	<option value='http://www.libertaegiustizia.it/2009/03/'> marzo 2009 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2009/02/'> febbraio 2009 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2009/01/'> gennaio 2009 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2008/12/'> dicembre 2008 &nbsp;(22)</option>
	<option value='http://www.libertaegiustizia.it/2008/11/'> novembre 2008 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2008/10/'> ottobre 2008 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2008/09/'> settembre 2008 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2008/08/'> agosto 2008 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2008/07/'> luglio 2008 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2008/06/'> giugno 2008 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2008/05/'> maggio 2008 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2008/04/'> aprile 2008 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2008/03/'> marzo 2008 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2008/02/'> febbraio 2008 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2008/01/'> gennaio 2008 &nbsp;(26)</option>
	<option value='http://www.libertaegiustizia.it/2007/12/'> dicembre 2007 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2007/11/'> novembre 2007 &nbsp;(9)</option>
	<option value='http://www.libertaegiustizia.it/2007/10/'> ottobre 2007 &nbsp;(24)</option>
	<option value='http://www.libertaegiustizia.it/2007/09/'> settembre 2007 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2007/08/'> agosto 2007 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2007/07/'> luglio 2007 &nbsp;(31)</option>
	<option value='http://www.libertaegiustizia.it/2007/06/'> giugno 2007 &nbsp;(21)</option>
	<option value='http://www.libertaegiustizia.it/2007/05/'> maggio 2007 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2007/04/'> aprile 2007 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2007/03/'> marzo 2007 &nbsp;(23)</option>
	<option value='http://www.libertaegiustizia.it/2007/02/'> febbraio 2007 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2007/01/'> gennaio 2007 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2006/12/'> dicembre 2006 &nbsp;(10)</option>
	<option value='http://www.libertaegiustizia.it/2006/11/'> novembre 2006 &nbsp;(19)</option>
	<option value='http://www.libertaegiustizia.it/2006/10/'> ottobre 2006 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2006/09/'> settembre 2006 &nbsp;(15)</option>
	<option value='http://www.libertaegiustizia.it/2006/08/'> agosto 2006 &nbsp;(6)</option>
	<option value='http://www.libertaegiustizia.it/2006/07/'> luglio 2006 &nbsp;(18)</option>
	<option value='http://www.libertaegiustizia.it/2006/06/'> giugno 2006 &nbsp;(28)</option>
	<option value='http://www.libertaegiustizia.it/2006/05/'> maggio 2006 &nbsp;(36)</option>
	<option value='http://www.libertaegiustizia.it/2006/04/'> aprile 2006 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2006/03/'> marzo 2006 &nbsp;(9)</option>
	<option value='http://www.libertaegiustizia.it/2006/02/'> febbraio 2006 &nbsp;(33)</option>
	<option value='http://www.libertaegiustizia.it/2006/01/'> gennaio 2006 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2005/12/'> dicembre 2005 &nbsp;(38)</option>
	<option value='http://www.libertaegiustizia.it/2005/11/'> novembre 2005 &nbsp;(30)</option>
	<option value='http://www.libertaegiustizia.it/2005/10/'> ottobre 2005 &nbsp;(27)</option>
	<option value='http://www.libertaegiustizia.it/2005/09/'> settembre 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/08/'> agosto 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/07/'> luglio 2005 &nbsp;(12)</option>
	<option value='http://www.libertaegiustizia.it/2005/06/'> giugno 2005 &nbsp;(12)</option>
	<option value='http://www.libertaegiustizia.it/2005/05/'> maggio 2005 &nbsp;(14)</option>
	<option value='http://www.libertaegiustizia.it/2005/04/'> aprile 2005 &nbsp;(13)</option>
	<option value='http://www.libertaegiustizia.it/2005/03/'> marzo 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2005/02/'> febbraio 2005 &nbsp;(17)</option>
	<option value='http://www.libertaegiustizia.it/2005/01/'> gennaio 2005 &nbsp;(11)</option>
	<option value='http://www.libertaegiustizia.it/2004/11/'> novembre 2004 &nbsp;(3)</option>
	<option value='http://www.libertaegiustizia.it/2004/10/'> ottobre 2004 &nbsp;(5)</option>
	<option value='http://www.libertaegiustizia.it/2004/09/'> settembre 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2004/07/'> luglio 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2004/06/'> giugno 2004 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2004/04/'> aprile 2004 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2003/12/'> dicembre 2003 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2003/11/'> novembre 2003 &nbsp;(2)</option>
	<option value='http://www.libertaegiustizia.it/2003/10/'> ottobre 2003 &nbsp;(1)</option>
	<option value='http://www.libertaegiustizia.it/2003/07/'> luglio 2003 &nbsp;(1)</option>
		</select>
</div><div id="g7_posts-5" class="widget widget_g7_posts"><h2 class="widgettitle"><span>Articoli Recenti</span></h2><ul><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/migranti-incendio-centro-accoglienza-lampedusa-70x70.jpg" alt="Europa, non passa lo straniero" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/">Europa, non passa lo straniero</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/internazionale/" title="Visualizza tutti gli articoli in Internazionale" rel="category tag">Internazionale</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/">
					<time datetime="2018-07-08 16:39:32">8 luglio 2018</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2018/07/08/europa-non-passa-lo-straniero/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/Cattura-Manuel-vescovi-70x70.jpg" alt="Lega nuova, ipocrisia vecchia" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/">Lega nuova, ipocrisia vecchia</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/cultura/" title="Visualizza tutti gli articoli in Cultura" rel="category tag">Cultura</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/">
					<time datetime="2018-07-06 08:22:32">6 luglio 2018</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2018/07/06/lega-nuova-ipocrisia-vecchia/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/donatelladicesare-70x70.jpg" alt="Via la scorta alla filosofa Di Cesare, minacciata dagli antisemiti" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/">Via la scorta alla filosofa Di Cesare, minacciata dagli antisemiti</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/cronache-italiane/" title="Visualizza tutti gli articoli in Cronache Italiane" rel="category tag">Cronache Italiane</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/">
					<time datetime="2018-07-05 13:15:24">5 luglio 2018</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2018/07/05/via-la-scorta-alla-filosofa-di-cesare-minacciata-dagli-antisemiti/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/legcollage-70x70.jpg" alt="Chiusura porti/Sabato vestiti di rosso, è il dress code della protesta. Don Ciotti: l’accoglienza è la base della civiltà" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/">Chiusura porti/Sabato vestiti di rosso, è il dress code della protesta. Don Ciotti: l’accoglienza è la base della civiltà</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/primo-piano/" title="Visualizza tutti gli articoli in Primo Piano" rel="category tag">Primo Piano</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/">
					<time datetime="2018-07-05 12:26:19">5 luglio 2018</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2018/07/05/chiusura-portisabato-vestiti-di-rosso-e-il-dress-code-della-protesta-don-ciotti-laccoglienza-e-la-base-della-civilta/#comments">
					<i class="fa fa-comments-o"></i>
					0
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/rom_matteo_salvini_ad_agora-_22lobiettivo_e_chiudere_i_campi22-70x70.jpg" alt="Signor Ministro dell’Interno, la disobbedienza civile è legittima" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/">Signor Ministro dell’Interno, la disobbedienza civile è legittima</a></h4><div class="block-meta"><span class="block-category"><a href="http://www.libertaegiustizia.it/cat/cultura/" title="Visualizza tutti gli articoli in Cultura" rel="category tag">Cultura</a></span> | <span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/">
					<time datetime="2018-07-03 21:39:17">3 luglio 2018</time>
				</a>
			</span> | <span class="entry-comments">
				<a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/#comments">
					<i class="fa fa-comments-o"></i>
					3
				</a>
			</span></div><div class="clear"></div></div></li></ul></div></div><div class="col-md-3 col-xs-6 sidebar"><div id="text-247" class="widget widget_text repidee-gustavo-zagrebelsky-la-costituzione-ha-un-futuro"><h2 class="widgettitle"><span>RepIdee &#8211; Gustavo Zagrebelsky: &#8221;La Costituzione ha un futuro?&#8221;</span></h2>			<div class="textwidget"><a title="RepIdee – Gustavo Zagrebelsky: ”La Costituzione ha un futuro?”" href="http://www.libertaegiustizia.it/2018/06/12/repidee-gustavo-zagrebelsky-la-costituzione-ha-un-futuro/"><img class="alignleft size-medium wp-image-42721" src="http://www.libertaegiustizia.it/wp-content/uploads/2018/06/reo-300x145.png" alt="reo" width="300" height="145" /></a></div>
		</div><div id="text-246" class="widget widget_text repidee-zagrebelsky-il-contratto-lega-m5s-sembra-un-compito-di-terza-media"><h2 class="widgettitle"><span>RepIdee &#8211; Zagrebelsky: &#8220;Il contratto Lega-M5s sembra un compito di terza media&#8221;</span></h2>			<div class="textwidget"><a title="RepIdee – Zagrebelsky: “Il contratto Lega-M5s sembra un compito di terza media”" href="http://www.libertaegiustizia.it/2018/06/12/repidee-zagrebelsky-il-contratto-lega-m5s-sembra-un-compito-di-terza-media/"><img class="alignleft size-medium wp-image-42717" src="http://www.libertaegiustizia.it/wp-content/uploads/2018/06/zage-300x161.png" alt="zage" width="300" height="161" /></a></div>
		</div><div id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><h2 class="widgettitle"><span>Prossimi eventi</span></h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-42849 tribe-clearfix tribe-events-category-appuntamenti-leg tribe-events-venue-42853">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.libertaegiustizia.it/event/prato-la-costituzione-e-il-lavoro-attraverso-il-cinema/" rel="bookmark">Prato &#8211; La Costituzione e il lavoro attraverso il cinema</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">12 luglio  dalle 21:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.libertaegiustizia.it/events/" rel="bookmark">View All Events</a>
	</p>

</div><div id="g7_posts-3" class="widget widget_g7_posts"><h2 class="widgettitle"><span>circoli e territori</span></h2><ul><li class="post2"><div class="block-top"><a href="http://www.libertaegiustizia.it/2018/07/02/brescia-circolo-leg-sottolinea-esternazioni-di-salvini/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/07/matteo-salvini-rom-263x170.jpg" alt="Brescia/ Circolo Leg sottolinea esternazioni di Salvini" width="263" height="170"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/07/02/brescia-circolo-leg-sottolinea-esternazioni-di-salvini/">Brescia/ Circolo Leg sottolinea esternazioni di Salvini</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/07/02/brescia-circolo-leg-sottolinea-esternazioni-di-salvini/">
					<time datetime="2018-07-02 10:40:13">2 luglio 2018</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/06/29/essere-sovrani-in-una-repubblica-democratica/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/06/costituzione-799x445-70x70.jpg" alt="Essere &#8216;sovrani&#8217; in una Repubblica democratica" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/06/29/essere-sovrani-in-una-repubblica-democratica/">Essere &#8216;sovrani&#8217; in una Repubblica democratica</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/06/29/essere-sovrani-in-una-repubblica-democratica/">
					<time datetime="2018-06-29 19:58:53">29 giugno 2018</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/06/13/migrantiun-presidio-presso-il-porto-di-rimini/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/06/images-70x70.jpg" alt="Migranti/Un presidio presso il Porto di Rimini" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/06/13/migrantiun-presidio-presso-il-porto-di-rimini/">Migranti/Un presidio presso il Porto di Rimini</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/06/13/migrantiun-presidio-presso-il-porto-di-rimini/">
					<time datetime="2018-06-13 07:59:22">13 giugno 2018</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/06/10/pugliaart-9-valorizzare-il-paesaggio-e-il-patrimonio-culturale/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/06/1palodelcoll-70x70.png" alt="Puglia/Art. 9: valorizzare il paesaggio e il patrimonio culturale" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/06/10/pugliaart-9-valorizzare-il-paesaggio-e-il-patrimonio-culturale/">Puglia/Art. 9: valorizzare il paesaggio e il patrimonio culturale</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/06/10/pugliaart-9-valorizzare-il-paesaggio-e-il-patrimonio-culturale/">
					<time datetime="2018-06-10 11:57:39">10 giugno 2018</time>
				</a>
			</span></div><div class="clear"></div></div></li><li><div class="block-side"><a href="http://www.libertaegiustizia.it/2018/05/29/lo-scontro-tra-due-destre/"><img src="http://www.libertaegiustizia.it/wp-content/uploads/2018/05/renzi-berlusconi-dimaio-salvini-pari-sono-70x70.jpg" alt="Lo scontro tra due destre" width="70" height="70"><div class="overlay"><i class="fa fa-plus"></i></div></a></div><div class="block-content"><h4 class="block-heading"><a href="http://www.libertaegiustizia.it/2018/05/29/lo-scontro-tra-due-destre/">Lo scontro tra due destre</a></h4><div class="block-meta"><span class="entry-date updated">
				<a href="http://www.libertaegiustizia.it/2018/05/29/lo-scontro-tra-due-destre/">
					<time datetime="2018-05-29 00:01:32">29 maggio 2018</time>
				</a>
			</span></div><div class="clear"></div></div></li></ul></div></div></div></div>
		</main>
					<div class="footer-widget">
				<div class="container">
					<div class="row">
						<div class="col-md-3 col-xs-6"></div>
						<div class="col-md-3 col-xs-6"><div id="g7_facebook-2" class="widget widget_g7_facebook"><h2 class="widgettitle">Su Facebook</h2>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FLibert%25C3%25A0-e-Giustizia%2F111441375589496%3Ffref%3Dts&amp;width=263&amp;height=150&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:150px;" allowTransparency="true"></iframe>

		</div></div>
						<div class="col-md-3 col-xs-6"><div id="g7_flickr-2" class="widget widget_g7_flickr"><h2 class="widgettitle">Su Flickr</h2>		<div>
			<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=6&amp;display=latest&amp;size=s&amp;layout=x&amp;source=user&amp;user=43293455@N08"></script>

			<div class="clear"></div>
		</div>
		</div></div>
						<div class="col-md-3 col-xs-6"><div id="g7_comments-2" class="widget widget_g7_comments"><h2 class="widgettitle">Ultimi commenti</h2>
		<ul>
						<li>
								<a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/comment-page-1/#comment-50789">
										Paolo Barbieri				</a>
				Se possibile non pubblicate il mio precedente commeno a questo...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/comment-page-1/#comment-50788">
										Antonio Palese				</a>
				LETTERA APERTA AL PRESIDENTE DEL CONSIGLIO GIUSEPPE CONTE Signor Presidente,...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2018/07/03/signor-ministro-dellinterno-la-disobbedienza-civile-e-legittima/comment-page-1/#comment-50785">
										Paolo Barbieri				</a>
				Sono anche altre le verità di fatto di cui tenere...				<div class="clear"></div>
			</li>
						<li>
								<a href="http://www.libertaegiustizia.it/2018/06/27/salvini-e-la-retorica-della-razza/comment-page-1/#comment-50780">
										Claudio				</a>
				Touché.				<div class="clear"></div>
			</li>
					</ul>

		</div></div>
					</div>
				</div>
			</div>
				<footer class="bottom">
			<div class="container">
				Questo sito è stato realizzato da <a href="http://www.shange.it" target="_blank">Shange.it</a>			</div>
		</footer>
	</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.slider.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.spinner.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.effect.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.effect-shake.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.fitvids.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.prettyPhoto.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.mobilemenu.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/jquery.liScroll.js?ver=3.9.25'></script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/retina.min.js?ver=3.9.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g7 = {"ajaxurl":"http:\/\/www.libertaegiustizia.it\/wp-admin\/admin-ajax.php","slider_animation":"slide","slider_slideshowSpeed":"5000","slider_animationSpeed":"500","slider_pauseOnHover":"","navigate_text":"Navigate to...","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/themes/headline-news/js/scripts.js?ver=3.9.25'></script>
<div id="cookie-law-info-bar"><span>Informiamo che in questo sito sono utilizzati solo “cookies tecnici” necessari per ottimizzare la navigazione o per statistiche di accesso; il presente sito può consentire l’invio di “cookies di terze parti”. 
Non sono utilizzati cookies di profilazione.
Puoi avere maggiori dettagli e indicazioni sull’uso dei cookies utilizzati dal presente sito visionando l’informativa estesa. 
Se invece prosegui con la navigazione sul presente sito, anche mediante l’accesso ad altra area o selezione di un elemento dello stesso (ad esempio un’immagine o un link), ciò comporta la prestazione del consenso all’uso dei cookies specificati nell’informativa estesa (art. 4.1. Provv. Generale n. 229 dell’8.05.2014 Garante Privacy).
<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.libertaegiustizia.it/?p=24708" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa Estesa</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "3.9.25";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-317a0f754e90e04e97633fa0046335bd","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-317a0f754e90e04e97633fa0046335bd "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.libertaegiustizia.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--wp_footer--></body>
</html>
